1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Opticum startet ab und zu einfach neu ???

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von marianwtal, 17. Oktober 2011.

  1. marianwtal
    Offline

    marianwtal Ist oft hier

    Registriert:
    23. September 2011
    Beiträge:
    129
    Zustimmungen:
    21
    Punkte für Erfolge:
    18
    Hi,

    kann mir einer sagen warum mein Opti mit 1.4.16 lemontree firmware ab und zu neu startet ohne das ich was mache... so 2 - 3 mal am tag ?

    hatte davor die amstar 1.3.87 drauf und war das gleiche prob..
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    AW: Opticum startet ab und zu einfach neu ???

    Schau mal hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. marianwtal
    Offline

    marianwtal Ist oft hier

    Registriert:
    23. September 2011
    Beiträge:
    129
    Zustimmungen:
    21
    Punkte für Erfolge:
    18
    AW: Opticum startet ab und zu einfach neu ???

    weiß nicht in wie weit mir die antwort helfen kann.. bin noch relativ neu hier also habt erbahrmen.. und habe keine hd+ karte drin...
     
    #3
  5. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Opticum startet ab und zu einfach neu ???

    Flash mal eine alte FW.... und teste dann mal. Später dann eine neue....
    Ich hab auch wieder eine alte laufen und da ist die Box stabil
     
    #4

Diese Seite empfehlen