1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neu 800se läuft nicht mit camd3

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von cpdfa, 3. Juli 2011.

  1. cpdfa
    Offline

    cpdfa Newbie

    Registriert:
    4. Juli 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    ich steige um von der DM800 HD auf die DM800se.
    Habe das Image iCVS-Image-dm800se-20110324162204 aufgespielt, danach das g3wizard installiert.
    Jetzt camd3.908L manuell installiert mit allem (server, key, script).
    Nach neustart sehe ich Camd3 und starte den service.
    Normale programme gehen, aber Sky bleibt dunkel.
    Ping auf server geht. Auf der 800 HD läuft alles ohne Probleme.

    Was mache ich falsch, oder was fehlt?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. cpdfa
    Offline

    cpdfa Newbie

    Registriert:
    4. Juli 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Neu 800se läuft nicht mit camd3

    Sieht so aus als ob die Camd3 nicht startet, obwohl System sagt es ist gestartet.
    Attribute wurden auf 755 gesetzt.

    Bin für jeden Tipp dankbar.
     
    #2
  4. cpdfa
    Offline

    cpdfa Newbie

    Registriert:
    4. Juli 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    (gelöst) AW: Neu 800se läuft nicht mit camd3

    Läuft :emoticon-0137-clapp :emoticon-0111-blush

    Nachdem ich noch weitere Cams dazugeladen habe (Mgcam und NewCS), startete dann auch Camd3.
     
    #3

Diese Seite empfehlen