1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Multics

Dieses Thema im Forum "Sonstige Emus" wurde erstellt von socke3, 24. Februar 2012.

  1. socke3
    Offline

    socke3 Ist oft hier

    Registriert:
    8. Oktober 2008
    Beiträge:
    127
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    habe heute mal ein wenig getestet!
    habe 2 server mit multics oben.
    beim ersten server habe ich über die oscam meine sky s02 eingespeist per newcamd-protokoll.
    dann habe ich beide server über multics verbunden aber nur über die cache-verbindung.
    nun habe ich bei beiden servern im multics einen cccam-klienten eingerichtet.
    nun mein test:
    habe bei den ersten server auf z.B. sky Aktion geschalten (den receiver-cccam-klient)
    nun habe ich am zweiten server den clienten ebenfalls auf sky Aktion gestellt.
    habe hier nun auch Bild da beide multics über die cache-verbindung die daten austauschen.
    leider bleibt das Bild am zweiten server öffters stehen!
    normalerweise müßte das doch sauber laufen oder?
    der zweite receiver wird doch über den cache-speicher bedient!
    woran kann das liegen das das Bild laufend stehen bleibt?
    muß ich hier noch was einstellen irgenswo?
    normalerweise wenn einer den kanal z.B. aktion schaut können doch mehrere andere clienten ebenfalls den kanal mitschauen von einen csp zum anderen csp über die cache-verbindung oder?
    Ist das richtig oder nur rein teoretisch?
     
    #1

Diese Seite empfehlen