1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Medion GoPal 4.0 / 4.1 Kartenupdate + Sprachfiles

Dieses Thema im Forum "Medion Archiv" wurde erstellt von Bastiaiy, 16. September 2009.

  1. Bastiaiy
    Offline

    Bastiaiy Newbie

    Registriert:
    13. Dezember 2008
    Beiträge:
    24
    Zustimmungen:
    9
    Punkte für Erfolge:
    3
    Hallo Ihr Lieben

    Au menno, ich habe schon x mal das Kartenupdate incl. der Sprachfiles aus dem Netz geladen doch jedesmal versagt die Spracheingabe mit der Fehlermeldung .....

    Zitat :

    ... die Spracheingabe passt nicht zu den ausgewählten Land ....

    oder so ähnlich !!! :JC_hmmm: Ich denke das die Karten und oder die Sprachfiles aus einer anderen GoPal Version stammten und diese nicht zusammen passten bzw. nicht für die 4.1 GoPal Version waren.

    Meine Frage ( ... meine bitte an Euch )

    Wer benutzt noch, wie ich, das GoPal 4.1 und wer hat das German Kartenupdate Q2/2008 incl. der Sprchdateien ( CommandTSD Ordner + GermanyTSD Ordner ) passend zu diesen Karten ??????????

    Wer denn nur die Sprachfiles hat, dem wäre ich schon sehr sehr Dankbar !!!

    Nein, möchte die Software nicht unbedingt wechseln ( GoPal 4.5 / 4.7 ..... etc. ), da die 4.1 Version, meiner Meinung nach, eine der besten ist !

    ... please help me

    Danke Euch vielmals

    Gruß

    Bastiaiy
     
    #1
    puntopower gefällt das.

Diese Seite empfehlen