1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Media Portal Updates

Dieses Thema im Forum "Plugins/Tools" wurde erstellt von csl320, 24. November 2013.

  1. csl320
    Offline

    csl320 Ist gelegentlich hier

    Registriert:
    14. September 2013
    Beiträge:
    31
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Hallo an alle,

    hab eine unibox hd 2 mit openatv atv Image. bekomme seit kurzem beim starten vom Media Portal ständig die Meldung ein update muss installiert werden. lass das auch installieren und die unibox neu starten. ich denke aber es wird nicht gespeichert. die Meldung kommt selbst nach dem 10 . versuch immer noch. woran könnte das liegen?

    danke. :)

    Gesendet von meinem GT-I9300
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Media Portal Updates

    hmm, merkwürdig!

    Mach mal Folgendes:

    1. Media Portal deinstallieren
    2. Box neustarten
    3. Media Portal unter Erweiterungen online installieren
    4. Box neustarten
    5. Media Portal starten

    Kommt die Meldung dann immer noch?
     
    #2
    csl320 gefällt das.
  4. csl320
    Offline

    csl320 Ist gelegentlich hier

    Registriert:
    14. September 2013
    Beiträge:
    31
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Media Portal Updates

    Danke nappy so hat es funktioniert:D

    Gesendet von meinem GT-I9300
     
    #3
    Nappy08 gefällt das.

Diese Seite empfehlen