1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Lautsprecher nicht in Ordnung beim 72 Plus Live

Dieses Thema im Forum "Navigon 8 Support" wurde erstellt von Mr.knox, 11. März 2012.

  1. Mr.knox
    Offline

    Mr.knox Ist gelegentlich hier

    Registriert:
    10. März 2012
    Beiträge:
    31
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    hallo User,

    hab da ein Anliegen. Der Lautsprecher bei meinem 72 Plus Live klackt hin und wieder. Immer sporalisch hört man ein ganz leises klacken. Wenn man z.b in der Wohnung ist. Ich denke beim Auto fahren wird man dieses nicht hören , da ja andere Geräusche noch vorhanden sind.In der Wohnung allerdings , wenn man etwas Simuliert dann hört man es.
    Das klacken kommt nicht immer sofort wenn eine Ansage war sondern, auch wenn lange Zeit nix gesagt wird. Es klackt halt hin und wieder einmal.

    Ist das normal?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.386
    Punkte für Erfolge:
    113
    Ein ganz leises Geräusch höre ich bei meinem 72 Pr auch, wenn die TTS anfängt zu sprechen. Hört man aber nicht im Auto und stört mich jetzt nicht sonderlich.
    Früher gabs beim 7210 mal einen hochfrequenten Pfeifton an ähnlicher Stelle, das war nervig und damit hab ichs damals reklamiert.
     
    #2

Diese Seite empfehlen