1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Support Kein TMC mit IGO 8 bei Falk N50

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von Heiko1984, 23. September 2011.

  1. Heiko1984
    Offline

    Heiko1984 Ist gelegentlich hier

    Registriert:
    27. August 2009
    Beiträge:
    30
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Beruf:
    Bürokaufmann
    Ort:
    Auerbach/Vogtl.
    Wie es im Titel schon steht, findet mein IGO keine TMC-Hardware. Was muss ich tun. Ich habe schon nach TMC suchen lassen aber er findet keine Hardware. Was muss man eventuell umschreiben oder einstellen?
    Danke schonmal für eure Hilfe.

    Falk N50 ist Baugleich dem N80/120

    Grüße
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. user_99
    Offline

    user_99 Meister

    Registriert:
    1. Mai 2009
    Beiträge:
    758
    Zustimmungen:
    912
    Punkte für Erfolge:
    93
    AW: Kein TMC mit IGO 8 bei Falk N50

    Versuch mal das in die sys.txt zu schreiben:

    [TMC]
    Port=COM1
    Baud=38400
     
    #2
  4. Heiko1984
    Offline

    Heiko1984 Ist gelegentlich hier

    Registriert:
    27. August 2009
    Beiträge:
    30
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Beruf:
    Bürokaufmann
    Ort:
    Auerbach/Vogtl.
    AW: Kein TMC mit IGO 8 bei Falk N50

    Vielen Dank. Hat funktioniert! THX
     
    #3

Diese Seite empfehlen