1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Kein Signal - deutsche Sender

Dieses Thema im Forum "Opticum 9600 Mini" wurde erstellt von Alfi84, 9. Oktober 2012.

  1. Alfi84
    Offline

    Alfi84 Freak

    Registriert:
    22. August 2009
    Beiträge:
    211
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo!

    Habe hier einen 9600HDmini mit 5.42 firmware drauf als CS Client.
    Nun empfängt der gute von ein auf den anderen Tag keine deutschen Sender mehr. Ausländische funktionieren teilweise.
    Ich denke mal, dass ich das Gerät wohl einschicken muss.
    Weiß jemand ob es Probleme gibt wenn man eine andere Firmware aufgespielt hat...zwecks Garantie?

    Gruß
    Alfi
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.421
    Zustimmungen:
    12.684
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    AW: Kein Signal - deutsche Sender

    Ja den wirst wohl einschicken müssen.
    Flash doch wieder die orginale Soft drauf:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    Alfi84 gefällt das.
  4. Pane75
    Offline

    Pane75 Ist gelegentlich hier

    Registriert:
    13. Januar 2011
    Beiträge:
    54
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Kein Signal - deutsche Sender

    Hallo Zusammen.

    Mein Mini hat 80% Signalstärke aber 0% Qualität was kann das sein? Bis vor ein paar Tagen lief der noch Astrein. Ist bei allen Sendern gleich. Hab noch einen Opti HDx 403p der läuft ohne Probleme.

    Gruß
    Pane
     
    #3
  5. Alfi84
    Offline

    Alfi84 Freak

    Registriert:
    22. August 2009
    Beiträge:
    211
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Kein Signal - deutsche Sender

    Ich hab jetzt schon den 3. Receiver bei dem das Problem aufgetaucht ist. Ich hab den an einem dlan adapter hängen. Ich glaub das verträgt der nicht...
     
    #4

Diese Seite empfehlen