1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein Poi Kategorien mehr sichtbar

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von 68gt500, 14. Dezember 2010.

  1. 68gt500
    Offline

    68gt500 Newbie

    Registriert:
    14. Dezember 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Keine POI Kategorien mehr sichtbar

    Hi Leute,
    hier mein erstes Posting:

    Auf meinem 4310Max habe ich Q4_2010 Maps installiert. so weit so gut.

    Allerdings sind keine POI Kategorien mehr vorhanden. Wenn ich auf Einstellung gehe ist nur eine Kategorie "Favoriten" vorhanden.

    Ebenso wenn ich die Schnellzugriffe Konfigurieren möchte - nix in der Liste und das Gerät startet neu..

    Beim Fahren sieht man aber alle möglichen Pois.

    Woran kann es liegen ?

    Gruß

    michael
     
    Zuletzt bearbeitet: 14. Dezember 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. 68gt500
    Offline

    68gt500 Newbie

    Registriert:
    14. Dezember 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Re: Keine POI Kategorien mehr sichtbar

    Ok, ich hbe eine Lösung gefunden:

    Habe zuerst den Ordner Maps auf urzustand (Q1_2009) restored: Siehe da 600 Plus Kategorien wieder da!
    Dann habe ich die Maps gelöscht und durch die mAps von Q4_2020 ersetzt -> Resultat - nur noch 1 Kategorie...
    Zuletzt habe ich die 8 NFS Dateien der Q4_2010 in das Maps Verzeichnis kopiert und Vorhandene Ersetzt --> Voilà meine Kategorien sind wieder da!
    Muss wohl beim ersten Kopieren eine NFS nicht überschrieben haben.
    Morgen teste ich ob der Rest noch geht..

    Boah, so cool die Dinger sind, so viel Zeit kann man darin auch versenken..

    Gruß
    Michael
     
    Zuletzt von einem Moderator bearbeitet: 14. Dezember 2010
    #2

Diese Seite empfehlen