1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

kein i-net auf box - haeufiges problem

Dieses Thema im Forum "DM 500 / DM 600 / DM 7xxx Clones" wurde erstellt von sky pirate, 27. Februar 2011.

  1. sky pirate
    Offline

    sky pirate Meister

    Registriert:
    2. Dezember 2009
    Beiträge:
    801
    Zustimmungen:
    49
    Punkte für Erfolge:
    28
    Beruf:
    papa und channelhunter
    Ort:
    andalucia
    Homepage:
    das problem dass auf einmal die box nicht mehr auf unternet connecten will, scheint oft vorzukommen.
    ich hatte das auf mehreren boxen (dm500clon)
    mein haendler tauscht mir diese boxen einfach aus.

    ok trotzdem dieses rumschicken von boxen mit der post und all das drumherum geht mir auch auf die nerven.

    weiss jemand ob man dieses problem selber reparieren kann?
    ist es vielleicht nur die simkarte mal rausnehmen und putzen vielleicht?
    wie bei einem handy?

    geht das?

    uebrigens neu flashen regelt das problem nicht, flashen geht wunderbar.
    hab grad eine box vor mir, sie nimmt internet mal an und mal nicht, momentan kein internet auf der box und auch keine lichtlein leuchten innen, wo man es normal sieht ob internet dran ist.

    klar ich kanns auch beim addon downloader testen.
    ok also im moment kein internet auf der box.
    was wird das sein?
    danke fuer alle hinweise
    el pirate:ja
     
    #1

Diese Seite empfehlen