1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst kein gps empfang am tomtom go 710

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von walterschwarz, 17. August 2011.

  1. walterschwarz
    Offline

    walterschwarz Newbie

    Registriert:
    17. August 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Brauche Hilfe,

    system neu aufgespielt und gps fix neu aufgespielt. trotzdem kein gps empfang, was tun?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.720
    Zustimmungen:
    35.665
    Punkte für Erfolge:
    113
    Ort:
    Polen
    AW: kein gps empfang am tomtom go 710

    Hallo

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Erklare bitte "system neu eingespielt". Hast da uber TTHome das Navcore aktualiziert oder ein SE Hier aus den Board instaliert. Bei den ersten, vielleicht beim zweiten auch, geh nach drausen wo keine Gebaude den GPS storen dann muste die Sateliten finden. Bei der ersten GPS findung dauert es halt einwenig langer.
     
    #2
  4. walterschwarz
    Offline

    walterschwarz Newbie

    Registriert:
    17. August 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: kein gps empfang am tomtom go 710

    Ich habe zuerst die SD fat 32 formatiert, dann aus dem Backup die Karten und die Voices installiert und dann über TT home aktualisiert und war auch dann im Freien. Ich habe das Gerät ca. 1 Std. liegen gelassen. Leider kein GPS signal.
     
    #3
  5. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: kein gps empfang am tomtom go 710

    Auch Dir ein freundliches Hallo @walterschwarz :confused:

    Teste mal

    Daten aus dem ephem Ordner löschen

    Und/oder

    Über TomTom Home sowohl auf dem Gerät als auch auf dem PC, die Quick GPS DAten löschen lassen und dann wieder auf "Meinen Go aktualisieren" klicken. Jetzt sollte wieder Quick GPS geladen werden.
     
    #4

Diese Seite empfehlen