1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Irgendwie wirds nicht hell. Wo ist der Fehler?

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Karandras, 4. Oktober 2011.

  1. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hi,
    also ich würde gerne auf meiner DM800 meine Sky v13 Karte mit HD+ freigeschaltet im Heimnetz sharen. Aber im Moment wird es ja nicht mal auf der Box hell in der die Karte steckt :(
    Was mache ich denn falsch?
    Könnte da mal jemand schauen?

    Habe Newnigma2 3.2.2 drauf. Habe dort die Oscam installiert. Und dann per FTP durch die neuste Build ersetzt.
    Die Config-Dateien habe ich in /etc/tuxbox/config/ . Oder ist das schon falsch?

    oscam.conf
    Code:
    [global]
    logfile = /var/cache/oscam.log
    disableuserfile = 0
    clienttimeout = 15000
    fallbacktimeout = 4900
    clientmaxidle = 60
    cachedelay = 120
    bindwait = 20
    netprio = 0
    nice = -1
    maxlogsize = 100
    preferlocalcards = 1
    saveinithistory = 1
    
    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = local
    pmt_mode = 0
    
    [webif]
    httpport = 8888
    httpuser = XXX
    httppwd = XXX
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.178.1-192.168.178.255
    
    [camd35]
    port = 10000
    oscam.server
    Code:
    [reader]
    Label = v13
    Protocol = internal
    Device = /dev/sci0
    Detect = CD
    Group = 1
    boxid = 12345678
    CAID = 09c4
    ident = 09c4:000000
    EMMCache = 1,3,2
    oscam.user
    Code:
    [account]
    user = internal
    group = 1
    au = v13
    [account]
    user = XXX
    pwd = XXX
    group = 1
    au = v13
    


    Habe ich noch eine Datei vergessen? Ist irgendwo ein Fehler?
    Ich komme nicht mehr weiter....
    Wäre echt super wenn mir jemand helfen kann...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. tecfreak
    Offline

    tecfreak Hacker

    Registriert:
    13. September 2010
    Beiträge:
    418
    Zustimmungen:
    128
    Punkte für Erfolge:
    43
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Fällt dir da was auf?
     
    #2
  4. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Wenn ich beides auf user = local änder passiert aber leider auch nichts :(
    Cam schon neu gestartet....
     
    #3
  5. woody
    Offline

    woody Ist gelegentlich hier

    Registriert:
    28. Februar 2011
    Beiträge:
    59
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Poste mal dein log
    oder ändere mal deine oscam version
    lg
    woody
     
    #4
  6. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    startet nur oscam oder parallel auch cccam?

    Sent from my GT-I9000 using Tapatalk
     
    #5
  7. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Nur Oscam. Und die Log Datei kann ich dann nach der Arbeit Posten. So 1930 Uhr.
    Und die neuste Version habe ich ja. Muss doch die für mips nehmen. Oder welche genau
    danke
     
    #6
  8. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Geb dem User mal die Caid 09C4 mit...die Idents kannst du raus lassen^^
     
    #7
  9. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Habe ich getan... Hier mal die log

    oscam.log
    Code:
    -------------------------------------------------------------------------------
    >> OSCam <<  cardserver started at Tue Oct  4 20:42:40 2011
    -------------------------------------------------------------------------------
    2011/10/04 20:42:40 2AAC6C10 s >> OSCam <<  cardserver started version 1.00-unstable_svn, build #4842 (mipsel-oe-linux)
    2011/10/04 20:42:40 2AAC6C10 s version=1.00-unstable_svn, build #4842, system=mipsel-oe-linux, nice=-1
    2011/10/04 20:42:40 2AAC6C10 s client max. idle=60 sec, debug level=0
    2011/10/04 20:42:40 2AAC6C10 s max. logsize=100 Kb
    2011/10/04 20:42:40 2AAC6C10 s client timeout=15000 ms, fallback timeout=4900 ms, cache delay=120 ms
    2011/10/04 20:42:40 2AAC6C10 s auth size=4976
    2011/10/04 20:42:40 2AAC6C10 s services reloaded: 0 services freed, 2 services loaded
    2011/10/04 20:42:40 2AAC6C10 s userdb reloaded: 2 accounts loaded, 0 expired, 0 disabled
    2011/10/04 20:42:40 2AAC6C10 s signal handling initialized (type=sysv)
    2011/10/04 20:42:40 2AAC6C10 s can't open file "/etc/tuxbox/config/oscam.srvid" (err=2), no service-id's loaded
    2011/10/04 20:42:40 2AAC6C10 s can't open file "/etc/tuxbox/config/oscam.tiers" (err=2), no tier-id's loaded
    2011/10/04 20:42:40 2AAC6C10 s can't open file "/etc/tuxbox/config/oscam.provid" (err=2), no provids's loaded
    2011/10/04 20:42:40 2AAC6C10 s can't open file "/etc/tuxbox/config/oscam.ird" (errno=2) irdeto guessing not loaded
    2011/10/04 20:42:40 2AAC6C10 s monitor: disabled
    2011/10/04 20:42:40 2AAC6C10 s camd33: disabled
    2011/10/04 20:42:40 2AAC6C10 s camd35: initialized (fd=8, port=10000)
    2011/10/04 20:42:40 2AAC6C10 s cs378x: disabled
    2011/10/04 20:42:40 2AAC6C10 s newcamd: disabled
    2011/10/04 20:42:40 2AAC6C10 s cccam: disabled
    2011/10/04 20:42:40 2AAC6C10 s radegast: disabled
    2011/10/04 20:42:40 2AAC6C10 s http thread started
    2011/10/04 20:42:40 2AAC6C10 s creating thread for device /dev/sci0
    2011/10/04 20:42:40 2AAC6C10 s loadbalancer: can't read from file /tmp/.oscam/stat
    2011/10/04 20:42:40 2AAC6C10 s waiting for local card init
    2011/10/04 20:42:40 2BE3F4B0 h HTTP Server listening on port 8888
    2011/10/04 20:42:40 2C63F4B0 r reader thread started (thread=2C63F4B0, label=v13, device=/dev/sci0, detect=cd, mhz=357, cardmhz=357)
    2011/10/04 20:42:40 2C63F4B0 r v13 card detected
    2011/10/04 20:42:42 2C63F4B0 r ATR: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
    2011/10/04 20:42:43 2C63F4B0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 5.00 Mhz
    2011/10/04 20:42:45 2C63F4B0 r [videoguard2-reader] parental lock setting: FF FF FF FF 
    2011/10/04 20:42:45 2C63F4B0 r [videoguard2-reader] type: VideoGuard Sky Germany, caid: 09C4
    2011/10/04 20:42:45 2C63F4B0 r [videoguard2-reader] serial: xxxxxxxxx, BoxID: 12345678, baseyear: 1997
    2011/10/04 20:42:45 2C63F4B0 r [videoguard2-reader] ready for requests
    2011/10/04 20:42:45 2C63F4B0 r found cardsystem videoguard2
    2011/10/04 20:42:45 2C63F4B0 r [videoguard2-reader] v13 card detected
    2011/10/04 20:42:45 2C63F4B0 r [videoguard2-reader] type: VideoGuard Sky Germany
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 0046, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 0056, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 0057, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 007b, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 008e, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00c0, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00c7, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00c8, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00c9, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00ca, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00f3, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00fa, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:50 2C63F4B0 r [videoguard2-reader] tier: 00ff, expiry date: 2005/01/25-00:01:00 
    2011/10/04 20:42:56 2AAC6C10 s init for all local cards done
    2011/10/04 20:42:56 2AAC6C10 s anti cascading disabled
    2011/10/04 20:42:56 2CE3F4B0 c plain dvbapi-client granted (local, au=on (1 reader))
    2011/10/04 20:42:56 2CE3F4B0 c dvbapi: 8 entries read from oscam.dvbapi
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: [ADD PID 0] CAID: 1833    ECM_PID: 180B    PROVID: 000000
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: [ADD PID 1] CAID: 1834    ECM_PID: 1C0B    PROVID: 000000
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: [ADD PID 2] CAID: 09C4    ECM_PID: 1B0B    PROVID: 000000
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: [ADD PID 3] CAID: 09C7    ECM_PID: 1D0B    PROVID: 000000
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: [ADD PID 4] CAID: 09AF    ECM_PID: 1F0B    PROVID: 000000
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: [ADD PID 5] CAID: 1861    ECM_PID: 190B    PROVID: 000000
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: new program number: 006B (1833:006B unknown)
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: try pids again #1
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: try pids again #2
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: try pids again #3
    2011/10/04 20:42:59 2CE3F4B0 c dvbapi: can't decode channel
    
    
     
    Zuletzt von einem Moderator bearbeitet: 4. Oktober 2011
    #8
  10. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Hab eben auch auf oscam-svn5968 geupdatet... Kein Erfolg...
     
    #9
  11. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Wir kürzen das jetzt mal für dich ab...schau hier rein:
    [h=3]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    [/h]
     
    #10
  12. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?


    Vielen Dank!
    Jetzt geht es endlich an meiner Hauptbox.
    Aber wenn ich mit der anderen über das netzwerk schauen will kommt ies hier und es wird nicht hell :(

    Er verbindet ja anscheind richtig... Aber dann pasiert nichts...
    log:
    Code:
    -------------------------------------------------------------------------------
    >> OSCam <<  cardserver started at Tue Oct  4 21:30:47 2011
    -------------------------------------------------------------------------------
    2011/10/04 21:30:47        0 s >> OSCam <<  cardserver started, version 1.20-unstable_svn, build #5968 (mips-tuxbox-linux)
    2011/10/04 21:30:47        0 s version=1.20-unstable_svn, build #5968, system=mips-tuxbox-linux, nice=-1
    2011/10/04 21:30:47        0 s client max. idle=120 sec, debug level=0
    2011/10/04 21:30:47        0 s max. logsize=10 Kb, loghistorysize=4096 bytes
    2011/10/04 21:30:47        0 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2011/10/04 21:30:47        0 s Cannot open file "/etc/tuxbox/config/oscam.services" (errno=2 No such file or directory)
    2011/10/04 21:30:47        0 s userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
    2011/10/04 21:30:47        0 s signal handling initialized (type=sysv)
    2011/10/04 21:30:47        0 s can't open file "/etc/tuxbox/config/oscam.srvid" (err=2 No such file or directory), no service-id's loaded
    2011/10/04 21:30:47        0 s can't open file "/etc/tuxbox/config/oscam.tiers" (err=2 No such file or directory), no tier-id's loaded
    2011/10/04 21:30:47        0 s can't open file "/etc/tuxbox/config/oscam.provid" (err=2 No such file or directory), no provids's loaded
    2011/10/04 21:30:47        0 s can't open file "/etc/tuxbox/config/oscam.ird" (errno=2 No such file or directory) irdeto guessing not loaded
    2011/10/04 21:30:47        0 s monitor: disabled
    2011/10/04 21:30:47        0 s camd35: initialized (fd=6, port=10000)
    2011/10/04 21:30:47        0 s cs378x: disabled
    2011/10/04 21:30:47        0 s newcamd: disabled
    2011/10/04 21:30:47        0 s radegast: disabled
    2011/10/04 21:30:47        0 s http thread started
    2011/10/04 21:30:47        0 s reader check thread started
    2011/10/04 21:30:47        0 s check thread started
    2011/10/04 21:30:47        0 s creating thread for device 192.168.178.3
    2011/10/04 21:30:47        0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2011/10/04 21:30:47        0 s waiting for local card init
    2011/10/04 21:30:47   53FEE8 h HTTP Server couldn't bind on port 12233 (errno=125 Address already in use). Not starting HTTP!
    2011/10/04 21:30:47   53E6F8 p camd35 proxy 192.168.178.3:10000
    2011/10/04 21:30:47   53E6F8 p proxy server initialized (server=192.168.178.3:10000)
    2011/10/04 21:30:47        0 s init for all local cards done
    2011/10/04 21:30:47        0 s anti cascading disabled
    2011/10/04 21:30:47   544D30 c plain dvbapi-client granted (local, au=auto (1 reader))
    2011/10/04 21:30:47   544D30 c dvbapi: can't open priority file /etc/tuxbox/config/oscam.dvbapi
    2011/10/04 21:31:00   544D30 c dvbapi: [ADD PID 0] CAID: 1833    ECM_PID: 1807    PROVID: 000000
    2011/10/04 21:31:00   544D30 c dvbapi: [ADD PID 1] CAID: 1834    ECM_PID: 1C07    PROVID: 000000
    2011/10/04 21:31:00   544D30 c dvbapi: [ADD PID 2] CAID: 09C4    ECM_PID: 1B07    PROVID: 000000
    2011/10/04 21:31:00   544D30 c dvbapi: [ADD PID 3] CAID: 09C7    ECM_PID: 1D07    PROVID: 000000
    2011/10/04 21:31:00   544D30 c dvbapi: [ADD PID 4] CAID: 09AF    ECM_PID: 1F07    PROVID: 000000
    2011/10/04 21:31:00   544D30 c dvbapi: [ADD PID 5] CAID: 1861    ECM_PID: 1907    PROVID: 000000
    2011/10/04 21:31:00   544D30 c dvbapi: new program number: 0071 (1833:0071 unknown)
    2011/10/04 21:31:01   544D30 c local (1833&000000/0071/89:E1BD): rejected caid (120 ms) (0 of 0) (invalid caid 1833)
    2011/10/04 21:31:01   544D30 c local (1834&000000/0071/89:E33F): rejected caid (120 ms) (0 of 0) (invalid caid 1834)
    2011/10/04 21:31:01   53E6F8 p connecting to server on 192.168.178.3:10000
    2011/10/04 21:31:01   53E6F8 p 192.168.178.3: resolved ip=192.168.178.3
    2011/10/04 21:31:01   53E6F8 p socket open for camd35 fd=13
    2011/10/04 21:31:06   544D30 c local (09C4&000000/0071/90:5DE5): timeout (5002 ms) 
    2011/10/04 21:31:07   544D30 c local (09C7&000000/0071/A6:9585): rejected caid (120 ms) (0 of 0) (invalid caid 9c7)
    2011/10/04 21:31:07   544D30 c local (09AF&000000/0071/8D:B30E): rejected caid (121 ms) (0 of 0) (invalid caid 9af)
    2011/10/04 21:31:07   544D30 c dvbapi: try pids again #1
    2011/10/04 21:31:07   544D30 c local (1861&000000/0071/8E:8EE7): rejected caid (120 ms) (0 of 0) (invalid caid 1861)
    2011/10/04 21:31:07   544D30 c local (1833&000000/0071/89:3ECA): rejected caid (121 ms) (0 of 0) (invalid caid 1833)
    2011/10/04 21:31:07   544D30 c local (09C4&000000/0071/90:234C): timeout (5002 ms) 
    2011/10/04 21:31:08   544D30 c local (1834&000000/0071/89:2C27): rejected caid (120 ms) (0 of 0) (invalid caid 1834)
    2011/10/04 21:31:08   544D30 c local (09C7&000000/0071/A6:9585): rejected caid (120 ms) (0 of 0) (invalid caid 9c7)
    2011/10/04 21:31:08   544D30 c local (09AF&000000/0071/8D:B30E): rejected caid (121 ms) (0 of 0) (invalid caid 9af)
    2011/10/04 21:31:08   544D30 c dvbapi: try pids again #2
    2011/10/04 21:31:08   544D30 c local (1861&000000/0071/8E:8EE7): rejected caid (120 ms) (0 of 0) (invalid caid 1861)
    2011/10/04 21:31:09   544D30 c local (1833&000000/0071/89:3ECA): rejected caid (121 ms) (0 of 0) (invalid caid 1833)
    2011/10/04 21:31:09   544D30 c local (1834&000000/0071/89:2C27): rejected caid (120 ms) (0 of 0) (invalid caid 1834)
    2011/10/04 21:31:14   544D30 c local (09C4&000000/0071/90:234C): timeout (5002 ms) 
    2011/10/04 21:31:14   544D30 c local (09C4&000000/0071/90:81C7): timeout (5002 ms) 
    2011/10/04 21:31:15   544D30 c local (09C7&000000/0071/A6:FE13): rejected caid (120 ms) (0 of 0) (invalid caid 9c7)
    2011/10/04 21:31:15   544D30 c dvbapi: try pids again #3
    2011/10/04 21:31:15   544D30 c dvbapi: can't decode channel
    2011/10/04 21:31:15   544D30 c local (1861&000000/0071/8E:D040): rejected caid (120 ms) (0 of 0) (invalid caid 1861)
    
    

    oscam.conf
    Code:
    [global]
    logfile = /var/cache/oscam.log
    cachedelay = 120
    nice = -1
    preferlocalcards = 1
    saveinithistory = 1
    
    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = local
    
    [webif]
    httpport = 12233
    httprefresh = 10
    httpallowed = 192.168.178.1-192.168.178.253
    lb_mode = 1
    
    [camd35]
    port = 10000 
    

    oscam.server
    Code:
    [reader]
    label = server
    enalbe = 1
    protocol = camd35
    device = 192.168.178.3,10000
    account = xxx,xxx
    group = 1,2,3

    oscam.user
    Code:
    [account]
    user = local
    group = 1,2,3
    au = 1

    192.168.178.3 ist meine Hauptbox mit fester IP....
    192.168.178.4 ist meine 2. Box ohne Karte im Schacht...
     
    #11
  13. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Caid setzen im User^^
     
    #12
  14. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?


    oscam.user
    Code:
    [account]
    user = local
    group = 1,2,3
    au = 1
    caid = 09C4
    Ist doch. Hatte er nur oben nicht mit kopiert... Sorry... Oder was meinst du?
     
    #13
  15. sammy909
    Offline

    sammy909 Spezialist

    Registriert:
    6. Juni 2010
    Beiträge:
    525
    Zustimmungen:
    106
    Punkte für Erfolge:
    43
    Ort:
    Oldenburg
    AW: Irgendwie wirds nicht hell. Wo ist der Fehler?

    Hi, wenn das die Client config ist, mußt du den Port ändern, falls du weitersharen willst, wenn nicht kannst du den auch ausschalten.

    Code:
    [camd35]
    port = 10000
    
     
    #14
  16. Karandras
    Offline

    Karandras Ist oft hier

    Registriert:
    19. September 2011
    Beiträge:
    178
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ich dreh hier bald durch.... :/

    Bei mir auf der hauptbox läuft es doch jetzt. WAS muss ich denn machen das es auf der dummen Client-Box läuft :/
    Kann da jemand mal die richtigen Configs posten? Sitze da jetzt schon fast 3 Stunden dran. Da wird man ja gaga im Kopf!

    ES GEHT! :)

    Musste noch die oscam.services und oscam.srvid erstellen und richtig befüllen. Oh man....
     
    Zuletzt von einem Moderator bearbeitet: 5. Oktober 2011
    #15

Diese Seite empfehlen