1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HELP: T-Rex 4.1 mit ACLight im Humax HDCI 2000 Problem ...

Dieses Thema im Forum "Dra@gon / T-Rex Modul / T-Rex Super 4.5 / 4.6" wurde erstellt von Sukram1, 24. Januar 2010.

  1. Sukram1
    Offline

    Sukram1 Ist oft hier

    Registriert:
    5. August 2009
    Beiträge:
    195
    Zustimmungen:
    28
    Punkte für Erfolge:
    28
    Hallo Forum,

    kann mir mal wer bei der Lösung von meinem "Problem" helfen.

    Ich habe u.a. einen Humax HDCI2000, ein ACLight und ein TRex 4.1 mit jeweils aktuellster Software.

    Das Trex alleine funzt im Receiver einwandfrei, das ACLight alleine einwandfrei, beide zusammen => Probleme.

    Was passiert?
    Im ACLight ist meine Sky-Karte drinnen, weil ich mit dem ACLight HD sehe (die Karte funzt übrigens bis auf HD auch perfekt im TRex), ABER sobald ich beide CAMs drinnen habe und auf irgendeinen Sky-Sender schalte, dann habe ich Klötzchen im Bild und starke Streifenbildung mit Farbverschiebungen.

    Meine Idee: Evtl. klappt beim TRex die Sache nicht wegen dem eingebautem EMU für Nagra ?!?

    Die Frage:
    a) Woran liegt´s ?
    b) Kann mir evtl. jemand sagen, wie ich mit welcher Software beim TRex die CHIDs für Sky/Premiere rausbringe, so dass das CAM nicht mehr für Sky probiert zu dekodieren und das dem ACLight überlässt ?

    Danke für eure Hilfe,

    Sukram
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. RealMagic911
    Offline

    RealMagic911 Hacker

    Registriert:
    31. Dezember 2009
    Beiträge:
    309
    Zustimmungen:
    77
    Punkte für Erfolge:
    0
    AW: HELP: T-Rex 4.1 mit ACLight im Humax HDCI 2000 Problem ...

    Die Kombination T-Rex + AC (geal ob standart oder light) läuft auch im Humax Icord nicht. Habe dazu schon mehrere Posts gefunden, aber keine Lösung.
     
    #2

Diese Seite empfehlen