1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk HDMI Bild Probleme

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von BadPeeWee, 7. Juli 2012.

  1. BadPeeWee
    Offline

    BadPeeWee Ist oft hier

    Registriert:
    4. März 2010
    Beiträge:
    110
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    Hi

    Habe jetzt seit ca. 2 Wochen einen Ariva 102E.
    Von Anfang an gab es mit dem HDMI Anschluss Probleme da dieser billiger Scheiss zu sein scheint.
    Wärend des Fernsehens ist einfach das Bild weg oder bekommt einen grünstich.
    Geht man zum Gerät und bewegt das HDMI Kabel etwas nach oben/unten ist wieder ein Bild da.
    Habe den ersten Reciever nun getauscht aber auch beim 2. ist es das gleiche.
    Hat ausser mir noch wer dieses Problem?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: HDMI Bild Probleme

    dann liegt es an deinem HDMI Kabel.
    Anderes nehmen und testen..


    Mlg piloten
     
    #2
  4. BadPeeWee
    Offline

    BadPeeWee Ist oft hier

    Registriert:
    4. März 2010
    Beiträge:
    110
    Zustimmungen:
    6
    Punkte für Erfolge:
    18
    AW: HDMI Bild Probleme

    Hi

    An meinem Dm800se Clone geht das selbe HDMI Kabel aber ohne Probleme!
     
    #3

Diese Seite empfehlen