1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ Karte

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von d33jay, 27. August 2011.

  1. d33jay
    Offline

    d33jay Ist gelegentlich hier

    Registriert:
    1. August 2009
    Beiträge:
    38
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo Gemeinde,

    ich habe eine HD+ Karte bekommen und möchte diese in meinem x403HD laufen lassen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ist angegeben das HD+ laufen soll. Ich habe eine HD02 Karte (schwarz)

    Dazu benötige ich die alternative Firmware. Das flashen stellte auch kein Problem da.

    Jetzt bin ich auf der Suche nach einer Anleitung wie ich die Karte zum laufen bekomme.

    MfG, d33jay
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: HD+ Karte

    Wenns nicht sofort beim Reinstecken (Kartenschacht, nicht CI), dann hast du entweder

    1)eine unpassende Firmware geflasht; probier mal diese

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    oder

    2) die Karte falsch rum reingesteckt - beim Opti muss die Karte mit dem Chip nach OBEN!
     
    #2
    loewe138 gefällt das.
  4. d33jay
    Offline

    d33jay Ist gelegentlich hier

    Registriert:
    1. August 2009
    Beiträge:
    38
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: HD+ Karte

    Danke Meist J.

    mit der richtigen Firmware klappt es nun auch mit der Karte

    MfG, d33jay
     
    #3

Diese Seite empfehlen