1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

Dieses Thema im Forum "Golden Interstar HD FTA" wurde erstellt von okeoke66, 13. Januar 2014.

  1. okeoke66
    Offline

    okeoke66 Guest

    Hallo,

    aufgrund er vielen positiven Feedbacks zu dem absoluten Schnäppchen, habe ich mir ihn auch mal zum testen geholt.
    Allerdings habe ich zwei Probleme:

    1. Gelegentlich kommt plötzlich die Meldung "Sender verschlüsselt" bei einem erhellten S*y Sender. Schalte ich zurück und wieder vor, geht alles wieder einwandfrei.
    2. Bei S*y sendet er seine Anfragen ganz normal an meinen Server. Bei HD+ allerdings kommen immer zwei anfragen an, die zweite wird dann aus dem Cache beantwortet.

    Habe einen Raspberry mit aktuellen OSCAM laufen. Andere Clients (Enigma 2) laufen problemlos. WLAN-Stick des Receivers ist der mitgelieferte. Mit einem Ralink 5370 gibt es das gleiche Problem.

    Habt ihr evtl. einen Tipp für mich auf Lager? Software des Receivers ist die aktuellste modifizierte hier aus dem Forum.
     
    Zuletzt von einem Moderator bearbeitet: 19. Januar 2014
    #1
  2. phantom

    Nervigen User Advertisement

  3. C3PO
    Offline

    C3PO Stamm User

    Registriert:
    13. März 2011
    Beiträge:
    1.133
    Zustimmungen:
    685
    Punkte für Erfolge:
    113
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Ist bei mir das gleiche.

    Ev. auf neue Soft warten ...


    mlG C3PO
     
    #2
  4. Painbastard
    Offline

    Painbastard Meister

    Registriert:
    13. Januar 2011
    Beiträge:
    792
    Zustimmungen:
    188
    Punkte für Erfolge:
    43
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Das selbe bei mir. Aber egal kommt ja aus dem Cache von daher egal

    Mal auf ne neue Soft warten
     
    #3
  5. okeoke66
    Offline

    okeoke66 Guest

    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Ok, das beruhigt mich ja schonmal!
    Und wegen der ersten Frage, habt Ihr da evtl. auch einen Tipp?
     
    #4
  6. C3PO
    Offline

    C3PO Stamm User

    Registriert:
    13. März 2011
    Beiträge:
    1.133
    Zustimmungen:
    685
    Punkte für Erfolge:
    113
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Könnte am WLan liegen.
    Abstand vom Receiver zum Router verkürzen und prüfen ob sich die Empfangsqualität verbessert.

    Bei mir ist der Abstand nur 2m, habe das Problem nicht.



    mlG C3PO
     
    #5
  7. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Hab das Problem auch nicht trotz Wlan.
    Abstand länger.
    Wlan Stick der mitgeliefert wurde.


    Mlg Pilot
     
    #6
  8. pegasus
    Offline

    pegasus Hacker

    Registriert:
    3. April 2011
    Beiträge:
    309
    Zustimmungen:
    121
    Punkte für Erfolge:
    43
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Also bei mir steht der Receiver ca 10 m vom Router weg und hab evtl. alle 2 h mal einen Freezer (wenn überhaupt).

    Ich denke wenn es bei euch solche Probleme macht solltet ihr mal euer WLAN untersuchen.

    Evtl. sind viele ander WLAN Netze bei euch i nder Nähe und der Router muss ständig den Kanal wechseln da er sonst mit anderen in einem ist.
    Und bei einen solchen Kanalwechsel kann es schonmal zu kurzem Wlanabrüchen kommen, daher hab ich bei mir einen festen Kanal eingestellt (vorher geschaut in welchen die anderen Router nicht senden)
     
    #7
  9. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Ee gibt Router die haben sehr schlechtes Wlan.
    Die easybox gehört dazu.
    Bei einem Freund die easybox gegen eine Fritzbox ausgetauscht: alles paletti.


    Mlg Pilot
     
    Zuletzt bearbeitet: 28. Januar 2014
    #8
  10. okeoke66
    Offline

    okeoke66 Guest

    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Das Problem hat sich nun gelöst, habe den originalen Stick genommen und nochmal die Firmware geflasht. Nun läuft der receiver 1a, ohne freezer und sonstige Probleme.

    Gesendet von meinem Nexus 7 mit Tapatalk
     
    #9
  11. onkel-tobi
    Offline

    onkel-tobi Ist oft hier

    Registriert:
    3. September 2008
    Beiträge:
    100
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Also ich habe das Problem auch, gehe aber auch davon aus, dass es am WLAN Stick liegt. Ist zwar der aktuelle, aber die Geschwindigkeit wird mit 1Mbit angezeigt.
    Andere Geräte (Hand oder Tablet) haben am selben Standort 48 Mbit.
    Entweder ist der Stick kaputt oder evtl. nicht original. Oder hat ncoh jemand eine andere Idee?
     
    #10
  12. pegasus
    Offline

    pegasus Hacker

    Registriert:
    3. April 2011
    Beiträge:
    309
    Zustimmungen:
    121
    Punkte für Erfolge:
    43
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Hast keinen anderen Stick mit rt5370 Chipsatz mal da um den Stick als Problem festzustellen?
     
    #11
  13. onkel-tobi
    Offline

    onkel-tobi Ist oft hier

    Registriert:
    3. September 2008
    Beiträge:
    100
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Leider nein.
    Ich habe die FW hier drauf:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Das ist doch die aktuellste oder?
    Gruß,
    Tobi
     
    #12
  14. okeoke66
    Offline

    okeoke66 Guest

    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Die Software habe ich auch, ist die aktuellste.
    Ich würde mal der Reihe nach folgendes versuchen:
    1. Kannst Du denn den Ping-Test erfolgreich durchführen? (Wenn ja ignorier 3.)
    2. Ggf. USB-Verlängerung nehmen/Den Receiver woanders aufstellen
    3. (Das Phänomen kenne ich von meinem Amiko): Sind in Deinem WLAN-Namen Sonderzeichen, z. B. ein "!" oder so? Oder der Stick kommt mit der Verschlüsselung nicht klar. Also im Zweifel mal KURZ WLAN unverschlüsselt setzen und versuchen.
     
    #13
  15. boss2
    Offline

    boss2 Ist oft hier

    Registriert:
    26. Dezember 2009
    Beiträge:
    112
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    hallo leute

    habe auch das problem,habe den orginal wlan stick der dabei war am receiver mit der aktuellen soft drauf ,der wlan stick wird zwar erkannt ,aber ich kann mich nicht in die easybox einwählen obwohl er sie gefunden hat,gibts dafür eine anleitung wo und wie ich den netzwerkschlüssel eingebe ,komme damit leider nicht klar.

    bitte um hilfe mfg
     
    #14
  16. onkel-tobi
    Offline

    onkel-tobi Ist oft hier

    Registriert:
    3. September 2008
    Beiträge:
    100
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: Häufig "Sender verschlüsselt" & doppelte HD+ Anfragen

    Hi,

    was sagt denn das Router interface?
    Also bei mir ist es was besser geworden, als ich einen passiven usb hub zw. Receiver und Stick angeschlossen habe.
    Ein usb Verlängerungskabel hätte vermutlich dasselbe Ergebnis gebracht.
    Alles in allem scheint mir der Empfang des Sticks aber ziemlich grottig zu sein.

    Gruß,
    Tobi
     
    #15

Diese Seite empfehlen