1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hab auch nichts bekommen

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von A-J, 12. Januar 2010.

  1. A-J
    Offline

    A-J Newbie

    Registriert:
    12. Januar 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi ,sehe hier die ganze Zeit folgendes ;
    Du hast dich zwar Registriert, jedoch dein Account per E-Mail nicht Bestätigt. Sollte die E-Mail bei dir nicht angekommen sein, dann schaue im Kontrollzentrum unter E-Mail & Kennwort ändern ob deine E-Mail stimmt. Du hast bis zur Bestätigung deines Accounts nur begrenzte Rechte im Forum. Sollte die E-Mail korrekt gewesen sein, so Prüfe bitte dein Spam Ordner. Sollte dies ebenso nix bringen, dann wende dich an ein S-Mod oder Admin .Alternativ kann die Email auch im Kontrollzentrum geändert werden, dies macht Sinn, da einige Provider unsere Mails als Spam einstufen und Sie so komplett blockieren. Eine neue aktivierungs Email erfolgt dann sofort!!!!!

    Email Adresse is richtig ,Spam Ordner war auch nix !
    Wollte mich an einen S-Mod oder Admin wenden ,aber das klappt nicht ! Kriege dann nur die Antwort das ich nicht authorisiert bin PN zu schreiben ,erst nach 5 Beiträgen ! Is alles was mystriös hier !?Wat nu ?
    Kann mir jemand vielleicht nochmal die Aktivierung schicken ,oder nen anderen Vorschlag machen !
    Hoffe auf Hilfe und Klärung
     
    Zuletzt bearbeitet: 12. Januar 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. sabinchen
    Offline

    sabinchen Newbie

    Registriert:
    12. Januar 2010
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hab auch nichts bekommen

    Hallo Mods,

    habe das gleiche Problem.
    Bereits mit einer anderen Mailadresse versucht, aber auch da kommt keine Bestätigungs-Mail an - auch nichts im Spam.
    Könnt ihr da bitte mal nachhelfen?

    Danke im Voraus
    Euer Sabinchen
     
    #2
  4. Nasher
    Offline

    Nasher Chef Mod Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.425
    Zustimmungen:
    17.050
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Hab auch nichts bekommen

    ich hab euch beide jetzt freigeschaltet :)
     
    #3
    sabinchen gefällt das.
  5. sabinchen
    Offline

    sabinchen Newbie

    Registriert:
    12. Januar 2010
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Hab auch nichts bekommen

    Hi Nasher,

    bedankt habe ich mich ja bereits per Button.
    Aber woran liegt es bzw. hat es gelegen, daß bei mir bzw. vielen anderen die Mails nicht ankommen.
    Liegt es am Provider - bei mir übrigens Web.de - oder am Board - könnte vielleicht anderen Verzweifelten helfen.

    Sabinchen
     
    #4
  6. Nasher
    Offline

    Nasher Chef Mod Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.425
    Zustimmungen:
    17.050
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Hab auch nichts bekommen

    das anmeldesystem lief in letzter zeit nicht richtig rund.
    daher haben wir auch meistens sofort freigeschaltet und nicht nochmal einen aktivierungscode geschickt.
    wird aber wieder besser :)
     
    #5

Diese Seite empfehlen