1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Go 700 - Keine Karte gefunden

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von grizzly42, 15. August 2011.

  1. grizzly42
    Offline

    grizzly42 Ist gelegentlich hier

    Registriert:
    18. Juli 2011
    Beiträge:
    45
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Habe heute den Go700 meiner Freundin bearbeitet.
    Was hab ich gemacht.

    1. Daten gesichert
    2. TTGo formatiert
    3. Mit TTHome2 neue Soft aufgespielt (hat gemotzt weil ich vor 14 Tagen einen anderen Go700 aktualisiert hab - jetzt kann ich ein halbes Jahr nimmer aktualisieren)
    4. Karte DE-AT-CH Osteuropa 870...17 installiert
    5. Autoactivate in den Root des Go 700 kopiert und ausgeführt (hat über fehlende "bif" gemotzt, hab Go resetet und nochmals Autoactivate ausgeführt
    Findet aber leider trotzdem keine Karte, was hab ich falsch gemacht - bilde mir ein es letztes Mal genauso gemacht zu haben (2 Threads weiter unten):emoticon-0126-nerd:
    -----------------------------------------------------------------------
    Erste Antwort kann ich mir nach Recherche hier im Forum gleich selber geben. Das Navcore war wohl Version 7.6... und mit der Karte wohl nicht kompatibel. Muß jetzt irgendwie versuchen ein aktuelleres Navcore draufzukriegen
     
    Zuletzt von einem Moderator bearbeitet: 15. August 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.720
    Zustimmungen:
    35.665
    Punkte für Erfolge:
    113
    Ort:
    Polen
    AW: Go 700 - Keine Karte gefunden

    Uber TTHome aktualiziere das NC bis 7.9 (also noch ein mall). AutoAcyivate patcht keine NC`s (deschalb "Karte nicht gefunden.."), steht auch da !, das macht FastActive.
     
    #2
    grizzly42 gefällt das.
  4. grizzly42
    Offline

    grizzly42 Ist gelegentlich hier

    Registriert:
    18. Juli 2011
    Beiträge:
    45
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Go 700 - Keine Karte gefunden

    Ist "erleuchtet", danke Sebastian!
     
    #3

Diese Seite empfehlen