1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

Dieses Thema im Forum "Gigablue HD 800 UE" wurde erstellt von Leon05092011, 6. Dezember 2012.

  1. Leon05092011
    Offline

    Leon05092011 Newbie

    Registriert:
    5. Dezember 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Leute,

    habe seid einigen Tagen die GigaBlue HD800 UE
    das Openmips 2.0 ist drauf, cam4me ist drauf,

    aber beim online installieren der Cccam immer der selbe fehler

    Cellected errors: *satisfy_dependencies_for: Cannot satisfy the following for enigma2-plugin-softcams-cccam;
    * Softcam-support*
    *opkg_install_cmd: Cannot install package enigma2-plugin-softcams-cccam

    wenn ich manuell es installiere steht zwar da erfolgreich installiert aber nach dem neustart wen ich unter Softcam / CI gucke ist die nicht vorhanden und unter plugins entfernen ist die auch nichts zu finden irgendwie komisch.

    mgcamd lässt sich online drauf ziehen aber ich hätte gerne die cccam

    kann mir da einer vielleicht helfen?

    danke schon mal
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nobody28
    Offline

    Nobody28 Board Guru

    Registriert:
    24. Mai 2012
    Beiträge:
    1.446
    Zustimmungen:
    804
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    nimm bitte die Versionen aus der DB. da gab es vor 2 oder 3 Tagen schon einen Post dazu :)
     
    #2
    Leon05092011 gefällt das.
  4. Leon05092011
    Offline

    Leon05092011 Newbie

    Registriert:
    5. Dezember 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    Könntest du mir vielleicht auch sagen wo genau ich es da finde habe da nicht so den überblick wo ist es da finde
     
    #3
  5. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    Diese hier meint er:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
    Leon05092011 gefällt das.
  6. Nobody28
    Offline

    Nobody28 Board Guru

    Registriert:
    24. Mai 2012
    Beiträge:
    1.446
    Zustimmungen:
    804
    Punkte für Erfolge:
    0
    Ort:
    NRW
    #5
  7. Leon05092011
    Offline

    Leon05092011 Newbie

    Registriert:
    5. Dezember 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    habe es veruscht zu installieren aber irgendwie bekomme ich dennoch nichts angezeigt unter softcam oder unter plugins steht aucht nichts drin wegen cccam
     
    #6
  8. Nobody28
    Offline

    Nobody28 Board Guru

    Registriert:
    24. Mai 2012
    Beiträge:
    1.446
    Zustimmungen:
    804
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    Menü ==> Einstellungen ==> Softcam Manager
     
    #7
  9. Leon05092011
    Offline

    Leon05092011 Newbie

    Registriert:
    5. Dezember 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    okay doch hat funktioniert danke an euch zwei ;)
     
    #8
  10. shady99
    Offline

    shady99 Spezialist

    Registriert:
    8. Oktober 2009
    Beiträge:
    509
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    Alles wird gut:)
     
    #9
  11. override12345
    Offline

    override12345 Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    blöde frage:
    Aber war die cccam 2.3.0 nicht einmal spyware?
    Wurde die Version schon von euch bearbeitet?

    LG
     
    #10
  12. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    Das Gerücht gab es und gibt es immer wieder. Zig Leute haben den Code zerpflückt und konnten nix finden...


    Sent from my iPhone using Tapatalk
     
    #11
  13. override12345
    Offline

    override12345 Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    ok, dann werd ich heute die 2.3.0 von deinem Beitrag auf seite 1 installieren.
    Hatte ein bisschen Bauchweh, weil ich diesen Beitrag gesehen hab.

    (ich hoffe das ich hier verlinken darf)

    << Nope, leider nicht, Gruß McMighty >>
     
    Zuletzt von einem Moderator bearbeitet: 13. Dezember 2012
    #12
  14. zozo1976
    Offline

    zozo1976 Ist oft hier

    Registriert:
    27. September 2012
    Beiträge:
    147
    Zustimmungen:
    45
    Punkte für Erfolge:
    0
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    wieso benutzt du nicht eine ältere Version, die funktionieren doch alle gleich, ich persönlich habe ich keine unterschied bemerkt.
     
    #13
  15. override12345
    Offline

    override12345 Newbie

    Registriert:
    26. Mai 2009
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    erm... Momentan ist auf dem Server auf den ich connecte die 2.2.1 installiert
    u. ich hab den cccam installiert der auf dem gigablue-support feed drauf ist. ich denke 2.1.2 oder so. (bin leider nicht vor dem Reciver, aber sie ist jedenfalls unter 2.2.1)
    mein kumpel hat gemeint das ich ja nicht 2.3.0 installieren sollte.
    Mom. ruckeln die hd sender (haben also kleiner Freezer)
    mein Kumpel (der auch die cs line betreibt) meinte das ich die cccam version upgraden sollte weil er ja auf dem Server eine höhere als ich betreibe?
     
    #14
  16. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: GigaBlue HD 800 UE mit OM2.0 lässt sich cccam nicht installieren

    War das jetzt ne Frage?
     
    #15

Diese Seite empfehlen