1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Giga Blue hd 800 se openmips2.0 flashen geht nicht

Dieses Thema im Forum "Gigablue HD 800 SE" wurde erstellt von moogie, 17. Mai 2013.

  1. moogie
    Offline

    moogie Newbie

    Registriert:
    4. Dezember 2009
    Beiträge:
    1
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,
    ich habe meine Gigablue HD 800 SE mit dem Team RED E2 Image 17.02.2012 HD800 SE geflasht. Jetzt wollte ich das openmips2.0 (openmips-2.0-gb800se-20130517_usb) flashen, dieses hat aber keine burn.dat mehr. Nun mache ich alles genau nach Anleitung (habe ja schon ein Image geflasht) , mit dem gleichen USB-Stick mit dem ich Team RED geflasht habe (natürlich vorher formatiert).
    Leider wird das Image nicht geflasht, sondern die Box bootet normal hoch.
    Hat jemand eine Lösung dafür.


    EDIT:
    Habe das Problem gelöst, war der falsche Bootloader. Mit den neuen hat es jetzt geklappt.
     
    Zuletzt bearbeitet: 18. Mai 2013
    #1
    McMighty gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    AW: Giga Blue hd 800 se openmips2.0 flashen geht nicht

    Flash dir mal zuerst neuesten Bootloader, dann sollte es funktionieren!
     
    #2
    McMighty gefällt das.

Diese Seite empfehlen