1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

FTE Max S 200 Hilfe, hab was verstellt

Dieses Thema im Forum "FTE MaxS-100/200/300,Megasat 4000" wurde erstellt von toofargoneny, 10. Oktober 2008.

  1. toofargoneny
    Offline

    toofargoneny Ist gelegentlich hier

    Registriert:
    14. Februar 2008
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    bin ganz verzweifelt.
    ich hab letzte woche mal was bei 1 Festival aufnehmen wollen und festgestellt, dass der sender zwar in der liste steht, dahinter aber nix kommt. scheinbar wurde da schon vor monaten die frequenz geändert. naja, ich hab jedenfalls den sender gesucht und abgespeichert und nun kommt das eigentliche problem:

    ich hab eins der hier beschriebenen sorglospakete.
    nun ist es so, dass innerhalb einer favoritengruppe die up - down tasten nicht mehr, oder nur teilweise funktionieren. also z.b. innerhalb der musikgruppe kann ich zwar up/down (pfeiltasten auf und ab) springen, aber nach der 1 kommt die 7 obwohl die plätze dazwischen auch belegt sind. ich muß also die 2 z.b. manuell eingeben um auf progr.-platz 2 zu gelangen. oder ich muß über die ok-taste in die liste gehen (da sind noch alle programme da) und dort wählen.
    so zieht sich das durch alle favoritengruppen durch, jeweils nur immer etwas verschoben oder verändert.

    das stellt natürlich für jemand, der wie ich viel ziellos zappt ein echtes problem dar, weil ich ja nicht gezielt auswählen will, sondern rauf und runter zappen.

    weiß jemand einen rat?
    vielleicht muß ich ja an die einzelnen sender nur eine markierung setzen oder so?

    danke
    too
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. olaf
    Offline

    olaf MFC Digital Eliteboard Team

    Registriert:
    21. Januar 2008
    Beiträge:
    2.975
    Zustimmungen:
    3.051
    Punkte für Erfolge:
    113
    Ort:
    im schönen Bundesland
    AW: FTE Max S 200 Hilfe, hab was verstellt

    Also dieses Problem kenne ich nicht.Vielleicht probierst du einfach die Sendeliste nochmal einzuspielen.Mal sehen ob es danach besser wird oder das Problem ganz behoben ist.Und wenn du dabei bist spiele dir auch gleich noch die letzte Firmware mit rauf!!
     
    #2
  4. toofargoneny
    Offline

    toofargoneny Ist gelegentlich hier

    Registriert:
    14. Februar 2008
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: FTE Max S 200 Hilfe, hab was verstellt

    danke dir!
    es wurde immer noch verrückter- da hab ich nun alles neu draufgespielt. und funzt alles wieder.
    danke nochmals
     
    #3

Diese Seite empfehlen