1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fritzcall lässt sich nicht installieren

Dieses Thema im Forum "Dreambox Tool/Plugins" wurde erstellt von Mustername, 2. Februar 2011.

  1. Mustername
    Offline

    Mustername Freak

    Registriert:
    29. Mai 2010
    Beiträge:
    268
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Beruf:
    KAM
    Ort:
    Bayern
    hab das GP2 5.0 drauf und immer das Firtzcall erfolgreich am laufen

    Jetzt habe ich mein system neu aufgesetzt und Fritzcall lässt sich nicht mehr installieren weder über BP noch über Telnet

    bekomme immer den Fehler

    Collected errors:

    * ERROR: Cannot satisfy the following dependencies for enigma2-plugin-extensions-fritzcall:
    * python-html * python-textutils *
    * Cannot find package enigma2-plugin-extensions-fritzcall.

    Kann mir jemand helfen, ich liebe dieses Plugin (auf der Coach hocken und ans Telefon gehen oder nicht :thank_you:)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. datamen
    Online

    datamen Best Member

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.498
    Zustimmungen:
    3.440
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: Fritzcall lässt sich nicht installieren

    nimm das fritzcall aus dem addonmanager (grüne taste / rote taste) ..... nicht das aus dem bluepanel!
     
    #2
    Mustername gefällt das.
  4. sandrossss
    Offline

    sandrossss Spezialist

    Registriert:
    10. Mai 2008
    Beiträge:
    512
    Zustimmungen:
    47
    Punkte für Erfolge:
    28
    Beruf:
    Rente
    Ort:
    irgentwo
    AW: Fritzcall lässt sich nicht installieren

    Das fehlt:python-html * python-textutils
    Müsste sogar bei Erweiterungen installierbar sein.
     
    #3

Diese Seite empfehlen