1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Freisprechen über GoPal 5 und höher???

Dieses Thema im Forum "GoPal 5.x" wurde erstellt von mcwoolf, 13. Juli 2011.

  1. mcwoolf
    Offline

    mcwoolf Newbie

    Registriert:
    9. Juni 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Meine lieben Elitebord Benutzer!

    Bin mittlerweile schon einige Zeit hier angemeldet und bin auch super zufrieden mit dieser Comunity.
    Nun muss ich mich allerding mit einem Problem (verständnis vielleicht) an euch wenden.
    Ich haber hier ein Medion P4410 (MDPNA 470T) mit der GoPal 3.0 AE Version.
    Nun möchte ich neue Karten haben egal ob über GoPal 5 oder 6. Wichtig wäre mir ob ich dann auch noch die BT freisprechfunktion nutzen kann, wenn ja dann bräuchte ich dazu bitte Hilfe.:emoticon-0124-worri

    Bedanke mich bereits im Voraus für eure Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. UFO1
    Offline

    UFO1 Elite Lord Supporter

    Registriert:
    8. Juli 2009
    Beiträge:
    4.476
    Zustimmungen:
    15.211
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Freisprechen über GoPal 5 und höher???

    Hallo

    Du solltest dich erst mal hier gründlich einlesen

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    neue Karten für Gopal3 gibt es hier nicht !
    Also solltest du auf Gopal5.5PE oder 6.0PE ein update machen !
    Noch ein Hinweis wenn bei dir beim 4410 noch nicht Rom23 installiert
    ist musst du vor den installieren von GP5/6 ein Rom-update machen !
    BT sollte auch kein Problem sein wenn es vorher ging und dein Handy
    in der Liste welche Handy kompatibel sind steht !

    PS Du hast im falschen Bereich gepostet !

    Mfg UFO1
     
    #2
    mcwoolf gefällt das.
  4. mcwoolf
    Offline

    mcwoolf Newbie

    Registriert:
    9. Juni 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Freisprechen über GoPal 5 und höher???

    Tut mir leid für das falsche posten!
    Trotzdem danke für die schnelle Hilfe
     
    Zuletzt von einem Moderator bearbeitet: 13. Juli 2011
    #3
  5. Madskorpio
    Offline

    Madskorpio Newbie

    Registriert:
    9. September 2010
    Beiträge:
    8
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Freisprechen über GoPal 5 und höher???

    Also, ich habe mir auch die Gopal 5.5 aufgespielt und einiges mehr. Und das Freisprechen über BT funktioniert nach wie vor einwandfrei.
     
    #4
    mcwoolf gefällt das.
  6. UFO1
    Offline

    UFO1 Elite Lord Supporter

    Registriert:
    8. Juli 2009
    Beiträge:
    4.476
    Zustimmungen:
    15.211
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Freisprechen über GoPal 5 und höher???

    Hallo
    Du darfst aber nicht außer acht lassen das es ein 4410 ist und
    dort muss eventuell erst ein Rom-update gemacht werden ,damit zb GP5.5
    läuft !
    Und bei einen Rom-update wird die BT-Software mit im Ordner Windows
    installiert ,und nicht wie bei anderen Navis bei der Installation
    von neuer SW in auf My Flash Disk neu angelegt !
    Das heißt in diesen Fall wird Ordner11 nicht gebraucht bzw er wird bei der Installation
    übersprungen !

    Mfg UFO1
     
    #5
  7. mcwoolf
    Offline

    mcwoolf Newbie

    Registriert:
    9. Juni 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Freisprechen über GoPal 5 und höher???

    Hallo Leute!

    Also ich muss sagen, es hat wunderbar funktioniert, rom32 war bereits aufgespielt, auch die Freisprechfunktion funzt tadellos. Danke nochmal für eure Hilfe.

    lg mcwoolf
     
    #6

Diese Seite empfehlen