1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Frage zum Ton...

Dieses Thema im Forum "Pingulux" wurde erstellt von Mopsy, 24. Februar 2011.

  1. Mopsy
    Offline

    Mopsy Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin moin
    Ich hab mir seit kurzem den pingulux zugelegt. Ich hab jetzt das Problem, wenn ich den Ton über meine Stereoanlage laufen lasse, dann ist der Ton nicht synchron mit dem Ton vom Fernseher. Kann mir jemand sagen wie ich das hin bekomme das beide gleich sind?
    Danke im voraus...!

    Und dann noch was. Ich hab hier im Forum schon oft den Begriff "oscam" gelesen aber kann mir rein gar nichts darunter vorstellen. Könnte mir jemand erklären was das ist?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. winbla
    Offline

    winbla Ist oft hier

    Registriert:
    17. Januar 2011
    Beiträge:
    140
    Zustimmungen:
    14
    Punkte für Erfolge:
    0
    Lässt du den Ton über deine Stereo-Anlage UND den TV zusammen ausgeben ?

    Eine Lösung wäre, nur eine der beiden Möglichkeiten auf einmal zu nutzen.

    Sollte der Ton über die Stereoanlage nicht lippensynchron [lip-sync] mit dem Bild auf dem TV sein, so kann man bei vielen Verstärkern [AVR's] eine Verzögerung für den Ton im Millisekunden-Bereich einstellen.
    Der Pingulux selbst hat diese Option glaub ich nicht.

    Oscam ist ein Cardserver.

    Hier im

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    kann man sich einlesen bzw. helfen lassen.

    Außerdem ist die

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    auch sehr empfehlenswert.

    Hier findet man auch die Erklärung

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Ein Danke tut nicht weh :]

    mfg
     
    #2
    Mopsy und Pilot gefällt das.
  4. Mopsy
    Offline

    Mopsy Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Frage zum Ton...

    Erstmal herzlichen Dank für die Antwort!
    Ja genau der ton ist nicht Lippensynchron. Wenn ich den Fernsehton und den Ton aus der Stereoanlage usammen laufen lasse, dann habe ich immer sowas wie einen Hall... Ich denke der Fernseher ist dann schneller.
    Eine verzögerung kann ich bei meiner Anlage glaube ich nicht einstellen und wenn dann wüsste ich nicht wie. Dei ist auch schon ein paar Tage alt.
    Wenn jemand eine möglichkeit weiß wie ich den Ton Lippensynchron hin bekomme dann sagts mir bitte...ich bin für Vorschläge offen!
     
    #3
  5. torwald12
    Offline

    torwald12 Ist oft hier

    Registriert:
    27. Dezember 2010
    Beiträge:
    132
    Zustimmungen:
    87
    Punkte für Erfolge:
    28
    AW: Frage zum Ton...

    nimm nur den Ton vom TV oder lege dir einen neuen AV-Receiver zu :emoticon-0105-wink:
     
    #4
    Pilot gefällt das.

Diese Seite empfehlen