1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fehlermeldung MN Settings

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von Ilesha04, 23. Juni 2011.

  1. Ilesha04
    Offline

    Ilesha04 Ist oft hier

    Registriert:
    17. August 2008
    Beiträge:
    104
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Hallo,

    habe mit Q2 2011 Probleme, nachdem ich die neuen Blitzer, Türkeikarte und Clever Parking aktuallisiert habe. Kommt die Meldung nachdem ich die ersten Aktionen starte: BTCore MN Settings\BT_A\BTEnv..txt contains an invalid path.
    Was kann ich tun?

    Gruß

    Ilesha04
     
    Zuletzt bearbeitet: 23. Juni 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.748
    Zustimmungen:
    27.964
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: Fehlermeldung MN Settings

    Hallo.
    Höre so was zum ersten mal
    Und zum Richtigen Reihenfolge:
    Was hast du gemacht
    Welcher Navi ist es.
    Welche Soft läuft da drauf.
     
    #2
  4. Ilesha04
    Offline

    Ilesha04 Ist oft hier

    Registriert:
    17. August 2008
    Beiträge:
    104
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Fehlermeldung MN Settings

    Hallo,

    ist ein 6310 mit Software 7.5.9 mit Europa Karte, habe gestern die Türkei Karte drauf, war noch alles ak, dann heute Blitzer aktuallisiert und Clever Parking. Hatte dann einen merkwürdigen reset alle Ziele weg und dann kam die Meldung.

    Gruß

    Ilesha04
     
    Zuletzt bearbeitet: 23. Juni 2011
    #3
  5. gyppsy
    Offline

    gyppsy Hacker

    Registriert:
    21. Juni 2009
    Beiträge:
    480
    Zustimmungen:
    349
    Punkte für Erfolge:
    63
    Beruf:
    QMF/QMA
    Ort:
    zu Hause
    AW: Fehlermeldung MN Settings

    Versuch mal ein Hardreset.
     
    #4
    Ilesha04 gefällt das.
  6. Ilesha04
    Offline

    Ilesha04 Ist oft hier

    Registriert:
    17. August 2008
    Beiträge:
    104
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Fehlermeldung MN Settings

    Alles wieder im Griff habe ein Werksreset gemacht und danach war zum Glück alles wieder ok.

    Danke an alle

    Ilesha04
     
    #5

Diese Seite empfehlen