1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Falsch gepatcht???

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von telestappi, 14. Dezember 2013.

  1. telestappi
    Offline

    telestappi Newbie

    Registriert:
    22. Juni 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo liebe Fachleute hier im Forum!

    Habe heute meinen Ariva 102e bekommen und habe eine gepatchte Firmware aufgespielt.
    Habe aber möglicherweise einen Fehler gemacht. Ich habe die Firmware "A102E_20121228_V1.16B4_patch" per USB eingespielt. Dazu habe ich den Upgrade Mode "maincode" verwendet. Später dann habe ich gelesen, dass ich den Mode "Allcode+bootloader" hätte nehmen müssen. Habe dann nochmal das Update in diesem Mode gemacht. Habe ich mit der ersten Aktion etwas "kaputt" gemacht? Kann/muss ich die rückgängig machen?

    Dann noch zwei Dinge, die mir aufgefallen sind:
    Nachdem ich das Netzwerk konfiguriert habe wollte ich testen ob es läuft. Dazu habe ich versucht Youtube zu starten. Allerdings startet die Box dann jedesmal neu.

    Außerdem kann ich das WBIF nicht erreichn. Die Box kann ich aber anpingen. Was mache ich falsch?

    Vielen Dank für Eure Hilfe!!!

    Sascha
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. psychotie
    Offline

    psychotie VIP

    Registriert:
    18. Februar 2012
    Beiträge:
    2.368
    Zustimmungen:
    1.600
    Punkte für Erfolge:
    113
    Beruf:
    frühpensionierter Trucker
    Ort:
    im Süden
    AW: Falsch gepatcht???

    du hast nix mit dem falschen patchen kaputt gemacht.
    Nimm ne neuere Fw , allein schon wegen der settings

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    telestappi gefällt das.
  4. telestappi
    Offline

    telestappi Newbie

    Registriert:
    22. Juni 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Falsch gepatcht???

    Hi psychotie!

    Vielen Dank für Deine Hilfe. Jetzt klappt´s wunderbar!!!
    Hatte aus nem anderen Thread die erste Firmware genommen die ich finden konnte.

    LG
     
    #3

Diese Seite empfehlen