1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fahrzeit völlig falsch (4350max)

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von mad99, 1. August 2010.

  1. mad99
    Offline

    mad99 Newbie

    Registriert:
    31. Mai 2010
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo zusammen
    War gerade in den Ferien und habe da mein 4350max sehr gut nutzen können. Was aber extrem störend ist, dass mit dem Profil PKW für eine Strecke von 10 km über 2h berechnet wird. Motorrad stimmt, aber PKW ist absolut falsch. Kann mir jemand sagen, wie ich das korrigieren kann?

    Danke und Gruss

    PS: Mit der SUFU habe ich nichts passendes gefunden.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. z3opa
    Offline

    z3opa Newbie

    Registriert:
    22. April 2010
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Homepage:
    AW: Fahrzeit völlig falsch (4350max)

    Hallo

    Welche Strecke von wo bis wohin.
     
    #2
  4. spock
    Offline

    spock Ist oft hier

    Registriert:
    7. September 2009
    Beiträge:
    131
    Zustimmungen:
    145
    Punkte für Erfolge:
    0
    AW: Fahrzeit völlig falsch (4350max)

    Hallo mad99,

    schau mal, ob du eine Datei mit Namen DD_Car.bin findest (in den .bin-Dateien werden deine jeweiligen Fahrdaten gespeichert). Bei meinem 2510 befindet sich diese im Ordner Navigon/Dat. Benenn die DD_Car.bin um (z.B. in DD_Car.old) und führe einen Softreset durch. Dann müssten die Fahrzeiten wieder einigermaßen realistisch sein, da MN7 wieder aus der DD_Car.default eine neue, jungfräuliche DD_Car.bin beim nächsten PKW-Routing generiert. Wenn es funzt, kannst du die DD_Car.old löschen, da du ja nun eine neue DD_Car.bin hast. [​IMG]
     
    #3
    hot69 und mad99 gefällt das.
  5. mad99
    Offline

    mad99 Newbie

    Registriert:
    31. Mai 2010
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Fahrzeit völlig falsch (4350max)

    Sorry, dass ich erst jetzt schreibe. Danke für den Tipp. Habe die Datei DD_Car.bin sowohl im Ordner Navigon/Dat wie auch in Navigon/settings gefunden. Erst als ich auch die Datei in Settings umbenennt habe, rechnet es wieder korrekt.

    Nochmals vielen Dank!!
     
    #4
    hot69 gefällt das.

Diese Seite empfehlen