1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Empfangsproblem

Dieses Thema im Forum "Feedhunting" wurde erstellt von Muchi123456, 8. August 2011.

  1. Muchi123456
    Offline

    Muchi123456 Ist gelegentlich hier

    Registriert:
    27. Januar 2011
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    und zwar habe ich ein Problem mit dem Empfang. Ich bin letzte Woche wegen meiner neuen Ausbildung woanders hingezogen und habe dort aber kein TV Signal....Es ist eine Satellitenschüssel montiert und im Zimmer ist eine Box mit dem Stecker.
    Diese Box habe ich jetzt mal aufgeschraubt und geguckt ob da überhaupt ein LNB Kabel von der Satellitenschüssel ins Zimmer geht. Das ganze sieht folgendermaßen aus (siehe Anhang)!

    Gehe ich richtig in der Annahme, dass der Stecker an der Falschen seite festgemacht wurde ?

    Wenn ja, kann ich den Stecker irgendwie dort abbekommen und auf die andere Seite stecken ?

    Vielen DanK!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ersin70
    Offline

    ersin70 Elite User

    Registriert:
    7. März 2008
    Beiträge:
    1.740
    Zustimmungen:
    993
    Punkte für Erfolge:
    113
    Beruf:
    NGTM
    Ort:
    ZWISCHEN MX40 NANOXX9500HD MLBP-HD
    AW: Empfangsproblem

    nein ,da ist eine ganz normale kabel-steckdose und nix sat! :agree:
     
    #2
  4. Muchi123456
    Offline

    Muchi123456 Ist gelegentlich hier

    Registriert:
    27. Januar 2011
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Empfangsproblem

    Okkay danke schonmal....nur irgendwie ist es komisch, warum bekomme ich dann ohne Probleme meine SkyStar USB HD Sat dort drangeschlossen ? Sie sagt einfach nur, dass sie kein Empfang hat!
     
    #3
  5. ersin70
    Offline

    ersin70 Elite User

    Registriert:
    7. März 2008
    Beiträge:
    1.740
    Zustimmungen:
    993
    Punkte für Erfolge:
    113
    Beruf:
    NGTM
    Ort:
    ZWISCHEN MX40 NANOXX9500HD MLBP-HD
    AW: Empfangsproblem

    schliess jetzt mit adapter ans 240v an dann sagt er garnix mehr! :agree::emoticon-0142-happy
     
    #4
  6. Muchi123456
    Offline

    Muchi123456 Ist gelegentlich hier

    Registriert:
    27. Januar 2011
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Empfangsproblem

    Hmmm das was mich eher stutzig macht, ist das Kabel was auf der rechten Seite befestigt wurde auf dem Bild. Das ist ja ein Satellitenkabel oder sieht auch das Kabel vom Kabelanschluss so aus ? Meine Vermieterin habe ich heute auchshcon angesprochen, und diese Wohnt eine Etage unter mir und bei Ihr würde Satellitenempfang kommen....alles irgendwie komisch
     
    #5
  7. ersin70
    Offline

    ersin70 Elite User

    Registriert:
    7. März 2008
    Beiträge:
    1.740
    Zustimmungen:
    993
    Punkte für Erfolge:
    113
    Beruf:
    NGTM
    Ort:
    ZWISCHEN MX40 NANOXX9500HD MLBP-HD
    AW: Empfangsproblem

    frag auf jeden fall mal nach ,meistens sitzt eine umgemodelte analog-sat-anlage dahinter und diese wird demnächst soundso abgeschaltet!:hell
     
    #6
  8. Muchi123456
    Offline

    Muchi123456 Ist gelegentlich hier

    Registriert:
    27. Januar 2011
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Empfangsproblem

    Okkay danke schonmal ;) Aber wenn ich das LNB dann einfach gegen ein Digitales austausche, dann sollte ich doch auch digitalen Empfang haben oder ? Gibt es den Sender, die ich wohl mit meiner SkyStar HD USB auch per analog empfangen kann ? Glaube eher nicht, oder ?

    Vielen Dank!
     
    #7

Diese Seite empfehlen