1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Edision Argus Vip Kein Service !

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von siegfried.guertler, 4. Februar 2012.

  1. siegfried.guertler
    Offline

    siegfried.guertler Newbie

    Registriert:
    24. November 2009
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    :JC_hmmm:Hallo zusammen ,
    ich habe folgendes Problem . Mein Argus vip zeigt nach dem Einschalten : Kein Service . Was kann ich tun ? Danke im voraus .
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Edision Argus Vip Kein Service !

    Hallo siegfried, herzlich Willkommen bei uns!

    Mach mal einen Sendersuchlauf zum testen, oder die SAT-Anlage hat ne Macke, nicht unbedingt ungewöhnlich bei den Temperaturen...

    LG
    extra
     
    #2
    Pilot gefällt das.
  4. siegfried.guertler
    Offline

    siegfried.guertler Newbie

    Registriert:
    24. November 2009
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Edision Argus Vip Kein Service !

    Danke für den Tipp !
    Es läuft wieder . Ich habe die Werkseinstellung gestartet und über USB -Stik eine neue Senderliste eingegeben .
    Grüsse !
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen