1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Dreambox 500 clone netzwerk problemm..

Dieses Thema im Forum "DM 500 / DM 600 / DM 7xxx Clones" wurde erstellt von bigboss87, 16. April 2011.

  1. bigboss87
    Offline

    bigboss87 Ist gelegentlich hier

    Registriert:
    17. April 2010
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    hi
    wie oben erwähnt hab ich eine neue 500 clone hier,
    wenn ich versuche eine ip zuzuweissne amcht so so komische ips 19.0.15.13 und wenn ich selber eine eingebe klappt es auch nicht was kann das sein?
    mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Fossil1
    Offline

    Fossil1 Ist oft hier

    Registriert:
    2. August 2009
    Beiträge:
    112
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Dreambox 500 clone netzwerk problemm..

    Hallo
    Prüfe bitte deine verbindung zum router.
    Kabel mal wechseln und schau mal bei der box ob da die beiden lampen am stecker leuchten wenn kabel gesteckt.
    MFG
     
    #2
  4. bigboss87
    Offline

    bigboss87 Ist gelegentlich hier

    Registriert:
    17. April 2010
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Also am touter oda verkabelung liegt es nciht andere reciver funtzen,
    aber was für lichter die 500 hat nur intern zwei leds meinste die

    also in der box gibt es 3 leds die eine geht an und aus an und aus.. so ist auch beim router also anscheinend is die netzwerk karte im...
    hat jemand schonmal so was erlebt?
     
    Zuletzt von einem Moderator bearbeitet: 17. April 2011
    #3

Diese Seite empfehlen