1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Digitale Sat-Anlage defekt? Alle Sat-Receive auf einmalr kein Ton

Dieses Thema im Forum "Tipps und Anleitungen" wurde erstellt von hansispension, 2. Mai 2012.

  1. hansispension
    Offline

    hansispension Newbie

    Registriert:
    18. Februar 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Moin moin, stelle gerade fest, dass meine Receiver keinen Ton mehr von sich geben. Sind einfache dig.Receiver, über Scart angeschlossen. Von der Schüssel 2 Kabel zum Verteiler, der auf 4 Geräte verteilt. Mit dem Ende analog kann das wohl nix zu tun haben? Kann bitte jemand helfen? LG Gabi

    __________________
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.029
    Zustimmungen:
    8.234
    Punkte für Erfolge:
    113
    Bei welchen programmen/tp? wenn es die neuen hd-programme sind, das problem ist weit verbreitet.
     
    #2
  4. radlermo
    Offline

    radlermo Meister

    Registriert:
    24. Januar 2012
    Beiträge:
    802
    Zustimmungen:
    585
    Punkte für Erfolge:
    93
    Beruf:
    Netzmeister
    Hallo Gabi, wie sicher bist du denn, das du 2 digital Receiver hast und keine Analogen? Nach deiner Anlagenbeschreibung höert es sich schon eher nach einer analogen Anlage an. Vom LNB (nur) 2 Kabel zum Verteiler welches dann möglicherweise ein (analoger) Multischalter ist. Am besten mal Bilder machen vom LNB und "Verteiler" (Typenschilder) und mit der Bezeichnung der Recis posten. Du kannst dir auch einfach mal einen Digitalreceiver leihen und bei dir testen. Wenn es so ist wie vermutet, werden mit dem Leihreceiver einige Programme fünkionieren (Unterband), aber nicht alle (Oberband). Gruß radlermo
     
    #3
  5. radlermo
    Offline

    radlermo Meister

    Registriert:
    24. Januar 2012
    Beiträge:
    802
    Zustimmungen:
    585
    Punkte für Erfolge:
    93
    Beruf:
    Netzmeister
    Achso es geht nur um den Ton!?

    Hier mal eine Stellungnahme des ZDF: Zitat: Seit dem 30.4.12 sendet das ZDF in der SD-Ausstrahlung eine weitere Tonspur. Bisher gab es drei Tonspuren ("Deu" = normaler Fernsebegleitton, "Mis" = Audio Description, "Ger" = Dolby Digital/AC3), welche nun um eine vierte für die Originalsprache (= "mul" für "multilanguage") ergänzt wurde. Einige Geräte haben durch das Einfügen dieser neuen Tonspur nun automatisch die Tonspur für Dolby Digital/AC3 ausgewählt. Wenn jedoch kein Dolby Digital Empfänger angeschlossen wird, kann der Fernseher gegebenenfalls keinen entsprechenden Ton ausgeben. Um wieder Ton zu empfangen, müssen Sie in den Optionen eine andere Tonspur auswählen.
     
    #4

Diese Seite empfehlen