1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Clonen fehlgeschlagen

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von wheelchairman, 20. April 2013.

  1. wheelchairman
    Offline

    wheelchairman Ist gelegentlich hier

    Registriert:
    8. März 2011
    Beiträge:
    33
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Beruf:
    disponent
    Ort:
    8266
    Habe folgendes Problem:

    wenn ich die Box aus Standby wecke oder auch neustarte bekomme ich sehr oft die Meldung "Tunen fehlgeschlagen" und ich bekomme kein einziges Programm. Habe schonmal im Internet gesucht und scheint ja echt ein Problem bei der 800er zu sein.

    Jetzt aber das Seltsame - wenn ich alles eingeschaltet lasse erscheint nach ca. 10 Min. der gewählte Sender und ich kan auch alle anderen Sender anwählen.

    Hat jemand eine Erklärung dafür?

    Image: Newngima 2
    Multiswitch - Hotbird und Astra
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.290
    Zustimmungen:
    3.547
    Punkte für Erfolge:
    113
    AW: Clonen fehlgeschlagen

    von welcher Marke ist der Multiswitch?
    Anderes Netzteil testen.
    Tuner auf richtigen Sitz kontrollieren, evtl. mal raus und wieder reinstecken.
    Sind die Kondensatoren auf dem Mainboard aufgebläht?
     
    #2

Diese Seite empfehlen