1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

CCcam 2.2.1 Freezer Entitlements

Dieses Thema im Forum "CS CCcam" wurde erstellt von luckybyte, 3. August 2011.

  1. luckybyte
    Offline

    luckybyte Power Elite User

    Registriert:
    16. August 2010
    Beiträge:
    2.074
    Zustimmungen:
    1.068
    Punkte für Erfolge:
    113
    Ort:
    zu Hause
    Hi!

    Ich habe jetzt schon des öfteren versucht die 2.2.1 auf einer Dream und auch auf einer FB 7170 sauber ans laufen zu bekommen.

    Leider musste ich immer wieder bemerken, das die Version beim Aufruf der Entitlements über das WebIF und einem sofortigem Umschalten auf die aktiven Clients stocken bleibt und die Clients ca. 5-10 Sekunden nen Freezer haben.

    Zwar habe ich bei der 2.1.1 keine klare Anzeige unter den Entitlements, aber dafür kann ich hier einwandfrei umherschalten.

    Kann ich das Verhalten der 2.2.1 irgendwie beheben?

    Lucky
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: CCcam 2.2.1 Freezer Entitlements

    Ich denke eher nicht das es an der CCcam liegt.
    Hört sich eher nach einem Hardware Problem an...evtl mit den Readern.
     
    #2
  4. luckybyte
    Offline

    luckybyte Power Elite User

    Registriert:
    16. August 2010
    Beiträge:
    2.074
    Zustimmungen:
    1.068
    Punkte für Erfolge:
    113
    Ort:
    zu Hause
    AW: CCcam 2.2.1 Freezer Entitlements

    Kann ich mir aber auch nicht vorstellen. Ich hatte das Problem im CI einer DM500HD und auch im Smargo an einer FB. Dabei habe ich hier 4 Smargos, 3 Fritten sowie 3 verschiedene USB-Hubs.
    Da ich so ziemlich alle Kombinationen durchgetestet habe weiß ich nicht so recht weiter.

    Als Image benutze ich die 29.04.87freetz-devel-7222M vom Prof.Linux. Kann aber da dran auch nicht liegen, weil es ja auch damals beim Gemini 5.2 aufgetreten ist.

    Ist ja eigentlich nicht so schlimm, ich bleibe halt bei der 2.1.1, nur komisch wenn das Problem sonst niemand nachvollziehen kann.

    Lucky
     
    #3

Diese Seite empfehlen