1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Cardsharing probleme

Dieses Thema im Forum "Archiv" wurde erstellt von BLUESBROTHER, 25. Juni 2011.

  1. BLUESBROTHER
    Offline

    BLUESBROTHER Ist gelegentlich hier

    Registriert:
    18. Juni 2009
    Beiträge:
    37
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Habe folgende HArdware mit image DEB_W920V_7570_04.90freetz-devel-7068M.en_Speedport das läuft super dann denn empfohlenen USB-Hub von König und Maxdata Smartreader die Anleitung von Zerbradem von Freetz flashen bis CS gefolgt .
    Nun folgendes Problem hat usb stick gefunden diesen gemoutet als UStor01
    Und stickdaten und chroot-rootfs.tar.gz Verzeichnis ist drauf !
    Nachdem er den Stick alles gemoutet hat hat er nachdem der smargo ran kam diesen im Speedport umbenannt als UStor0101 !!!
    Dyndns ist eingerichtet und portfreigabe ist auch gemacht !Der Smargo ist auf Version 1.5 und ist auf Autoswitch modus, Kernel auf Dreambox ,T-Mode 1 und EGT auf 0 !Im CCam sind die Ftdi Treiber ausgewählt !Nun alle zum Problem entweder wird der Smartreader nicht erkannt oder die Karte jedenfalls unter dem Punkt Entitlements erkennt er nicht es wird folgendes angezeigt
    card reader /dev/ttyUSB0 no or unknown card inserted

    Es soll eine Technisat Mtv Karte laufen die schon freigeschaltet
    wurde und auch läuft über die Dream 8000!!
    Was mache ich falsch was muss ich ändern !!
    Verträgt der USb Hub von König sich nicht mit dem Speedport W920V!!
    Vielleicht hat ja einer ne Lösung ich danke schonmal im vorraus!

    MFG

    BLUESBROTHER
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. märklin
    Offline

    märklin Guest

    AW: Cardsharing probleme

    das sollte man mal in den Speedport-Bereich schieben....

    stell den HUB auf passiv....und Reboote den Speedport mit allem mal komplett neu....sollte der Stick dann immer noch in uStor0101 erkannt werden solltest du mal einen anderen Stick versuchen...
     
    #2
  4. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: Cardsharing probleme

    Auch Smargo Version 1.5 war schon öfters das Problem.
    1.3 reicht eigentlich völlig! 1.4 läuft ebenfalls stabil.
     
    #3

Diese Seite empfehlen