1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bootloader defekt ?

Dieses Thema im Forum "ABcom allgemein" wurde erstellt von Joice58, 29. August 2009.

  1. Joice58
    Offline

    Joice58 Newbie

    Registriert:
    29. August 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,
    ich bin hier neu im Board, da ich eure Hilfe benötige.
    Meine IPBox 350 ist beim Imageupdate verunglückt. Ich habe per ser.
    das thor_neutrino_cubecafe_prime_all_14-03-09 Image geflacht. Nach dem Neustart der Box gab es nur noch die bekannte Anzeige 8888 im Displayx der Box.
    Darauf hin habe ich euer Board gefunden und den Bootloader nach der Beschreibung mittels JTAG wieder beschrieben, jedoch ohne Erfolg.
    Nach dem Beschreiben des Bootloaders kamm dann die Meldung Complete.
    Danach habe ich die Box ausgeschaltet und den JTAG-Anschluss entfernt.
    Nach dem erneuten Anschalten und den Versuch den ser. Modus zu aktivieren, bleibt alles beim alten. Keinerlei Reaktion der Box.
    Bin für jeden Himweis dankbar.

    MfG

    Joice58
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.178
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Bootloader defekt ?

    welches Image hast du denn danach eingespielt?
     
    #2

Diese Seite empfehlen