1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bitte Hilfe

Dieses Thema im Forum "CS CCcam" wurde erstellt von alberto7, 12. Januar 2009.

  1. alberto7
    Offline

    alberto7 VIP

    Registriert:
    26. Oktober 2008
    Beiträge:
    793
    Zustimmungen:
    582
    Punkte für Erfolge:
    93
    Ort:
    Weil am Rhein
    Ich habe genau nach disen Leitung Ohne Erfolgen
    FAQ: Dbox2 mit cccam und externes cardreader ohne newcs

    wurde die Karte erkannt und
    geshart. Ein Klick auf Entitlements zeigte dann auch Infos über die
    Karte aber dadurch wurde der Zugriff auf die Karte wieder unterbrochen.
    Ein weiterer Klick auf Entitlements zeigte dann auch wieder an, das
    keine Karte erkannt wurde. Erst erneutes Durchschalten aller Modi
    mit Rausziehen der Karte bei Modus 1 und Wiederreinstecken bei
    Modus 0 konnte den Zugriff auf die Karte widerherstellen. Ein Aufrufen
    der Entitlementsseite unterbricht den Zugriff dann wieder.

    Wen ich nicht in Entitlementsseite geh laufen die EX-cardereader nur mit CCcam
    So Balten ich Klick auf Entitlementsseite wird der Zugriff auf die Karte wieder unterbrochen Warum weise ich nicht an Einstellung kann nicht Ligen weil mit CCcam+Newcs laufen die EX-cardereader sehr Gut

    Kann Mich jemand erklären warum so ist ich will das EX-cardread nur mit CCcam Laufen wehrt
    Und nicht mit CCcam+Newcs
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Offline

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.639
    Zustimmungen:
    17.923
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Bitte Hilfe

    Das bleibt wohl ein Geheimnis :). Das ist bei mir auch so jedoch tritt das Problem nur mit Nagra Karten ein. Ich habe das auf jeder meiner Boxen. Nur läuft meine Karte dann normal weiter sobald ich Entitlements verlasse.
     
    #2
  4. molli112
    Offline

    molli112 Moderator Digital Eliteboard Team

    Registriert:
    4. März 2008
    Beiträge:
    1.024
    Zustimmungen:
    591
    Punkte für Erfolge:
    113
    Beruf:
    maschinist
    Ort:
    im schönen harz
    AW: Bitte Hilfe

    hab das selbe problem wie alberto7 mit meiner q-box hab nur cccam2.0.11

    am laufen karte kommt laut cheffe aber auf dem vserver an

    kurios das ganze


    grüsse molli112
     
    #3

Diese Seite empfehlen