1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Batterieproblem bei der XTrend9200?

Dieses Thema im Forum "XTrend ET-9X00" wurde erstellt von V13-Oscam, 27. November 2012.

  1. V13-Oscam
    Offline

    V13-Oscam Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    402
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Ich bin auch am überlegen, ob ich mir mal den ET9200 zulegen soll. Im MOment liegt er zwar wieder ein gutes Stück über 300,- €, aber ok...

    Was mich davon noch abhält ist dieses Thema um eine gewisse Batterie o. ä. Wenn die leer ist oder rausrutscht wäre mit dem Gerät nichts mehr anzufangen... Was haltet ihr von dem "Problem"? Ist das so gravierend?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Neuvorstellung der XTrend ET-9500

    Das Problem war bei den âlteren 9000er Modellen! Bei den neueren Modellen bzw. Serien ist das Problem gefixt worden!
     
    #2
    extra gefällt das.
  4. V13-Oscam
    Offline

    V13-Oscam Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    402
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Neuvorstellung der XTrend ET-9500

    Ups sorry, hier gehts ja um den 9500er. Hab ich nicht gesehen. Fällt der 9200 auch unter den "älteren" Modellen oder schon zu den neueren?
     
    #3
  5. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Neuvorstellung der XTrend ET-9500

    Nein, beim 9200er haste das Problem mit der Batterie nicht!
     
    #4
  6. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.313
    Punkte für Erfolge:
    113
    AW: Baterieproblem bei der XTrend9200?

    Ich habe es mal in den 9200er Bereich verschoben und Nein, mit der 9200er gibt es die Probleme nicht mehr!
     
    #5
  7. Mäx2.5
    Offline

    Mäx2.5 Stamm User

    Registriert:
    3. Juli 2011
    Beiträge:
    1.094
    Zustimmungen:
    2.068
    Punkte für Erfolge:
    113
    Ort:
    BW
    AW: Neuvorstellung der XTrend ET-9500

    Hallo moddi,
    kennst du einen Fall einer defekten ET9000? Ich nicht und ich möchte nichts über meine gute 9000 kommen lassen.:emoticon-0131-angel
    Meines Wissens sind Hauptsächlich die ET6000 und auch die ET5000 betroffen.
    Auch hatte ich selbst schon eine defekte ET6500, kenne aber bisher nur einen einzigen weiteren Fall bei der 6500.
     
    #6
  8. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Nein, habe das selbst nur hier und im Xtrend Forum gelesen! Ich selbst habe 2x9100 und 1x9200 eingerichtet und diese laufen noch immer ohne Probleme!
     
    #7

Diese Seite empfehlen