1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Az Box Problem Youtube

Dieses Thema im Forum "AZBox S700 USB / S710 USB / S720 USB / ST710 USB /" wurde erstellt von sangul, 21. November 2009.

  1. sangul
    Offline

    sangul Ist oft hier

    Registriert:
    20. November 2009
    Beiträge:
    190
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    Hallo, seit ein paar Tagen geht irgendwie das Youtube nicht mehr richtig und zwar komm ich in die Oberfläche rein und seh die ganzen Videos, kann sie auch suchen aber wenn ich sie dann abspielen will lädt er kurz und dann kommt Video nicht verfügbar. Das ist bei jedem Video so, an der inetverbindung kanns nicht liegen das funktioniert alles.

    Außerdem kommt immer fail to update wenn ich ein Firmwareupdaten machen will, er läd erst die software herunter und dann bei 99 oder 100% kommt fail to update.

    Dann hab ich noch ien Problem mit dem Tuner denke ich, so ziemlich alle halbe Stunde hab ich ien Freezer, bei Free Tv Programmen. Ich weiß das ist nicht so tragisch alle halbe Stunde, jedoch ist es eine neue Box und mich würde interessieren wieso das so ist. Bei der Firma wo ich sie bestellt habe, habe ich zuerst eine komplett defekte Box bekommen, danach die hier mit den Freezern. Weiß da jemand was dazu?

    gruß
    sangul
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 2predator
    Offline

    2predator Hacker

    Registriert:
    14. November 2008
    Beiträge:
    427
    Zustimmungen:
    77
    Punkte für Erfolge:
    28
    AW: Az Box Problem Youtube

    neuste fw drauf dann gehts wieder
     
    #2

Diese Seite empfehlen