1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Autifizierung erforderlich

Dieses Thema im Forum "DEB Board News - Infos - Umfragen" wurde erstellt von STAN001, 22. Dezember 2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. STAN001
    Offline

    STAN001 Meister

    Registriert:
    27. Juni 2009
    Beiträge:
    746
    Zustimmungen:
    224
    Punkte für Erfolge:
    43
    Hallo zusammen,

    weiß nicht, ob ich hier richtig poste, aber ich habe seit heute ein Problem!
    Wenn ich hier auf dem Board irgendeinen Link auswähle, dann öffnet sich folgendes Fenster:

    [​IMG]


    Ist das bei mir alleine so? Was hat das zu bedeuten?
    Hab mal versucht meine Daten von hier dort einzugeben, dass "juckt" ihn aber nicht - Es erscheint immer wieder!
    Schließe ich das Fenster, dann kann ich die Seite weiter "durchsuchen" - erst wenn ich wieder einen Link hier anwähle (um z.B. ein Thema zu lesen, oder auch diese PN zu schreiben), dann erscheint die Meldung immer wieder erneut!

    Gruß
    STAN
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Autifizierung erforderlich

    das habe ich noch nie gesehen.....
    melde dich mal ab und lösche cookies und cache und melde dich dann wieder an.
    hast du es mal mit einem anderen browser probiert?

    edit: hier steht schon was darüber

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    hier mache ich mal zu

    [​IMG]
     
    #2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen