1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Andi

Dieses Thema im Forum "SL 45 - 65 mit B1 / E1 Chip" wurde erstellt von Andi_123, 9. Januar 2010.

  1. Andi_123
    Offline

    Andi_123 Newbie

    Registriert:
    31. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Hallo gutentag,
    ich bin neu in diesen form, leider habe ich eine kleines problem mit
    meinem SilverCrest SL 65.
    ich habe falsche software eingespiel und jetzt reagiert nicht mehr
    zeigt nur auf display eine 8 sonst keine reagtion ich hoffe Ihr habt eine tip für mich ?

    herzlichen dank vorraus auf Ihre antworten
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. xbox15
    Offline

    xbox15 VIP

    Registriert:
    20. November 2009
    Beiträge:
    104
    Zustimmungen:
    60
    Punkte für Erfolge:
    0
    AW: Andi

    zu erst solltet du gucken ob du über RS232 eine andere SW drauf bekommst,

    wenn über RS232 nix mehr geht bleibt dir nur noch

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    was für ein chip hast du drin ?
     
    #2
  4. Andi_123
    Offline

    Andi_123 Newbie

    Registriert:
    31. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Andi

    ich glaube das ist E1-Chip mit seriellem Flash-Speicher
     
    #3
  5. xbox15
    Offline

    xbox15 VIP

    Registriert:
    20. November 2009
    Beiträge:
    104
    Zustimmungen:
    60
    Punkte für Erfolge:
    0
    AW: Andi

    glauben is nicht gut,

    schraub die box auf und gucke nach,
    oder mach ein bild,

    über rs232 (null-modem) geht nix mehr ?
     
    #4
    Andi_123 gefällt das.
  6. Andi_123
    Offline

    Andi_123 Newbie

    Registriert:
    31. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Zuletzt bearbeitet: 9. Januar 2010
    #5
  7. xbox15
    Offline

    xbox15 VIP

    Registriert:
    20. November 2009
    Beiträge:
    104
    Zustimmungen:
    60
    Punkte für Erfolge:
    0
    AW: Andi

    sorry ich sehe kein bild
     
    #6
  8. Andi_123
    Offline

    Andi_123 Newbie

    Registriert:
    31. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Andi

    ich be das bild eingefügt

    ich bedanke mich für deine schneller antworten
     
    #7
  9. xbox15
    Offline

    xbox15 VIP

    Registriert:
    20. November 2009
    Beiträge:
    104
    Zustimmungen:
    60
    Punkte für Erfolge:
    0
    AW: Andi

    ja ok

    also RS 232 geht nicht mehr ?

    dann musst du jtag machen

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    ich habe die anleidung noch nicht gelesen, also wenn fragen
    einfach fragen

    (wenn du im forum noch gucken willst immer nach sl 65 E1 SF)
     
    #8
  10. Andi_123
    Offline

    Andi_123 Newbie

    Registriert:
    31. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Andi

    danke für deine schneller hilfe Xbox15
    ich ich werde mir ein jTag basteln und ausprobieren wenn es funk werde ich berichen.


    Mfg
     
    #9

Diese Seite empfehlen