1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Aggus VIP; kein Bild! startet nicht; BOOT als Text im Display

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von rhymes, 8. Dezember 2013.

  1. rhymes
    Offline

    rhymes Newbie

    Registriert:
    15. Juni 2010
    Beiträge:
    4
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo Jungs,

    mein Frau hat den Receiver, weil irgend was nicht so ging wie Sie wollte :emoticon-0112-wonde; über den Netzschalter ausgemacht.
    Danach waren alle Sender weg und beim start kann das Erstsetup mit Sprachauswahl etc..
    Gut dachte ich spielst einfach ne Sicherung zurück, dabei kam es zu einem Fehler; ok also Werksreset (alle Optionen) ausgeführt; jetzt wollte ich den Receiver einmal aus und wieder an machen um anschließend die Firmware/Settings/Senderliste aufzuspielen; doch jetzt staretet er nicht mehr, es kommt kein BILD und im Display steht nur BOOT. Ich hatte dann in meiner Panick mal ein paartasten gedrückt und mhrfach versucht neu zu starten, doch es pasiert nichts.

    Bitte um HILFE!!!!!!!!!!!!

    Danke vorab.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.386
    Zustimmungen:
    23.801
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Aggus VIP; kein Bild! startet nicht; BOOT als Text im Display

    Hallo rymes,

    das hört wirklich nicht gut.
    Viellecht hilft das:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Wenn er wider läuft: auf gasr keinen Fall deine alte senderliste einspilen.
    Spiel dir lieber die neuste von Edision ein:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg Pilot
     
    #2
  4. rhymes
    Offline

    rhymes Newbie

    Registriert:
    15. Juni 2010
    Beiträge:
    4
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Aggus VIP; kein Bild! startet nicht; BOOT als Text im Display

    Hallo Pilot,

    danke für die schnelle Antwort, werde mit ein Nullmodemkabel besorgen und mein Glück versuchen. Gibt es sonst evtl. irgendwo einen Händler/Servicepartner der das für schmales Geld wieder ans Laufen bekommen kann?

    Gruß
    Rhymes
     
    #3
  5. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.386
    Zustimmungen:
    23.801
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Aggus VIP; kein Bild! startet nicht; BOOT als Text im Display

    der Service freundlichste Händler ist dieser:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg Pilot
     
    #4
  6. RonnyBZ
    Offline

    RonnyBZ Board Guru

    Registriert:
    27. August 2008
    Beiträge:
    1.492
    Zustimmungen:
    557
    Punkte für Erfolge:
    113
    AW: Aggus VIP; kein Bild! startet nicht; BOOT als Text im Display

    Hatte ähnliches Problem. Bei mir half das Einspielen der Senderliste per RS232-Tool. Am Besten zuerst alles von Edision direkt (aktuelles Image + Senderlsite) und danach wieder zurück zu ILTV.
     
    #5
    Pilot gefällt das.
  7. rhymes
    Offline

    rhymes Newbie

    Registriert:
    15. Juni 2010
    Beiträge:
    4
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Aggus VIP; kein Bild! startet nicht; BOOT als Text im Display

    danke jungs,
    habe ihn mit nullmodemkabel wieder zum laufen bekommen!
     
    #6
    RonnyBZ und Pilot gefällt das.

Diese Seite empfehlen