1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

800se fährt nicht hoch...

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von ciccio45, 5. März 2011.

  1. ciccio45
    Offline

    ciccio45 Newbie

    Registriert:
    9. Dezember 2008
    Beiträge:
    27
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo zusammen,

    hab da ein kleines problem, meine Box fährt nicht ganz hoch, daß heißt....
    einschalten dann kommt der Anfangsbildschrim vom dem Image( hab schon mehrere probiert) dann schaltet die Anzeige auf den gelben Balken und bleibt bei 1/3 stehen und die blaue LED leuchte blinkt vor sic hin.
    Weiß jemand wo da das problem liegt oder soll ich sie gleich zurück bringen!

    Danke


    Grüssle
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. @die
    Offline

    @die Meister

    Registriert:
    17. Oktober 2008
    Beiträge:
    809
    Zustimmungen:
    1.666
    Punkte für Erfolge:
    93
    AW: 800se fährt nicht hoch...

    läuft die Box im original Image , falls nicht zurück damit .
     
    #2
  4. grossermeister
    Offline

    grossermeister Hacker

    Registriert:
    5. November 2009
    Beiträge:
    304
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Beruf:
    Chirurg
    Ort:
    Nahe der Waffenschmiede von VW
    AW: 800se fährt nicht hoch...

    mal alle stecker rausziehen auch netzwerk und hdmi, 2minuten warten und alles wieder anklemmen dann sollte sie wieder normal hochfahren.
     
    #3
  5. hengst041
    Offline

    hengst041 Hacker

    Registriert:
    28. Juli 2009
    Beiträge:
    372
    Zustimmungen:
    73
    Punkte für Erfolge:
    28
    AW: 800se fährt nicht hoch...

    einfach einmal neu flashen.
    vielleicht hast irgendein plugin installiert, welches den fehler verursacht.
    so schnell sendet man keine dreambox zurück.
     
    #4
  6. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.503
    Zustimmungen:
    3.042
    Punkte für Erfolge:
    113
    AW: 800se fährt nicht hoch...

    Um welches Image handelt es sich denn? ... ggf. nur den Bootloader neu Flashen.
     
    #5
  7. ciccio45
    Offline

    ciccio45 Newbie

    Registriert:
    9. Dezember 2008
    Beiträge:
    27
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: 800se fährt nicht hoch...

    vielen Dank für die Tipps !

    Noch kurz zum protokoll es hat auch mit dem Original Image nicht funktioniert!

    Schuld an der Misere war das HDMI Kabel, ausgesteckt und die Dream ist hochgefahren. mann mann mann bin ich froh


    grüssle
     
    #6
  8. hengst041
    Offline

    hengst041 Hacker

    Registriert:
    28. Juli 2009
    Beiträge:
    372
    Zustimmungen:
    73
    Punkte für Erfolge:
    28
    AW: 800se fährt nicht hoch...

    na wenigstens klappt wieder alles.
    :smoke:
     
    #7

Diese Seite empfehlen