1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

800 problem

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von tekkno4, 28. Dezember 2010.

  1. tekkno4
    Offline

    tekkno4 Freak

    Registriert:
    26. Oktober 2008
    Beiträge:
    249
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    hi
    folgendes:
    ich schaue mit meiner dream über dvi und mein bild geht immer mal zu u8nterschiedlichen zeitabständen weg
    das heisst mein bildschirm am tv ist schwarz und zeigt kein signal ich muss dann erst wieder meine db ausmachen und neu anmachen dann ist das bild wieder da weiss einer was da los ist
    ist unterschiedlich und hat nichts mit den sendern zu tun also es ist bei sd sowie bei hd
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. derfuchs
    Offline

    derfuchs Spezialist

    Registriert:
    7. Oktober 2009
    Beiträge:
    668
    Zustimmungen:
    194
    Punkte für Erfolge:
    43
    AW: 800 problem

    Dein Kabel ist DVI zu DVI?
    Wie lang ist es ?

    grz
     
    #2
  4. vilguy
    Offline

    vilguy Spezialist

    Registriert:
    31. Mai 2009
    Beiträge:
    521
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    AW: 800 problem

    altes problem, ist hardwarebedingt und kann so auf die schnelle nicht behoben werden, hatte selber das problem ist ein alter hut, müssteste sogar hier im board was drüber finden...
    ich habe meine box zurückgeschickt und ne neue bestellt.

    das problem liegt am pulldown der dvb treiber, seit den septembertreibern von 2009 !!!! besteht das problem, letzter stand (vor ca 3 monaten) immer noch keine lösung in sicht.

    alles was du machen kannst ist den dvbmodules...... treiber von september 2009 manuell installieren oder eben mal nachfragen obs mittlerweile nen gefixten treiber für gibt
     
    #3
  5. Fossil1
    Offline

    Fossil1 Ist oft hier

    Registriert:
    2. August 2009
    Beiträge:
    112
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: 800 problem

    Hallo
    Sollte mit den letzten IMG mit neuen treibern behoben sein.
    Habe mich da über die vielen seiten im Dream Forum mal durchgelesen.
     
    #4
  6. tekkno4
    Offline

    tekkno4 Freak

    Registriert:
    26. Oktober 2008
    Beiträge:
    249
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: 800 problem

    also erstmal danke
    ich habe das aktuellste cvs image drauf im flash und trotzdem ist es noch so
    also denke ich ist es nicht behoben ich habe dvi zu hdmi kabel das was zur dream dazu war
     
    #5
  7. derfuchs
    Offline

    derfuchs Spezialist

    Registriert:
    7. Oktober 2009
    Beiträge:
    668
    Zustimmungen:
    194
    Punkte für Erfolge:
    43
    AW: 800 problem

    Also es bleiben eigentlich nur der Hardwaredefekt,
    oder du hast nen günstigen Hdmi Switch dazwischen.
    Die machen sowas gelegentlich (Insbesondere MAtrixswitches)

    grz
     
    #6

Diese Seite empfehlen