1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

2x Atemio 510 mit Oscam crossover HS mit S02 und HD+ schwarz läuft nicht ......,....

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Modin1970, 24. Januar 2014.

  1. Modin1970
    Offline

    Modin1970 Newbie

    Registriert:
    11. Juni 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin,

    bei mir sind leider nach 2 unbedachten klicks meine oscam.user, oscam.Server und oscam.conf Backups abgeraucht und ich bekomms aus dem kopf nicht mehr zum laufen,


    2 identische duckboxen sollen jeweils im internen Reader 1x s02 und 1x hd+ schwarz hellmachen, was auch funktioniert. Was nicht funktioniert ist der crossover, also s02 Daten auch hell auf der Box mit der physischen hd+ im Reader und andersrum

    Hab da irgendwo ne knoten im kopf.... waere toll wenn ihr mal über die files schauen könntet.



    box 1 ip:192.168.178.29

    oscam conf
    [global]
    logfile = /var/cache/oscam.log
    disableuserfile = 0
    clienttimeout = 15000
    fallbacktimeout = 4900
    clientmaxidle = 60
    cachedelay = 120
    bindwait = 20
    netprio = 0
    nice = -1
    maxlogsize = 100
    preferlocalcards = 1
    saveinithistory = 1
    [dvbapi]
    enabled = 1
    au = 1
    boxtype = duckbox
    user = lokaluser
    pmt_mode = 0
    request_mode = 1
    [webif]
    httpport = 8888
    httpuser = root
    httppwd = oscam
    httprefresh = 30
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255,10.0.0.0-10.255.255.255,::1
    [camd35]
    port = 10000

    oscam user
    #################################################
    ############## Configs by Bulldog ###############
    #################################################
    [account]
    user = lokaluser
    au = 1
    group = 1,2,3,4
    Betatunnel= 1833.FFFF:1702
    [account]
    user = wohnzimmer
    pwd = 1234
    group = 1,2,3,4
    au = 1

    oscam Server
    #################################################
    ############## Configs by Bulldog ###############
    ###### Reader für Internen Kartenschacht #######
    ################# (unteren) Slot ################
    #################################################
    # Sky S02 im unteren Kartenschacht
    [reader]
    enable = 1
    Label = Sky-S02(Kartenschacht-unten)
    device = dev/sci0
    protocol = internal
    force_irdeto = 1
    caid = 1702
    detect = cd
    cardmhz = 600
    group = 3
    emmcache = 1,1,2

    [reader]
    label = hdwz
    enalbe = 1
    protocol = camd35
    device = 192.168.178.37,10000
    account = schlafzimmer,1234
    caid = 1843
    group = 4

    box 2 ip: 192.168.178.37

    conf
    [global]
    logfile = /var/cache/oscam.log
    disableuserfile = 0
    clienttimeout = 15000
    fallbacktimeout = 4900
    clientmaxidle = 60
    cachedelay = 120
    bindwait = 20
    netprio = 0
    nice = -1
    maxlogsize = 100
    preferlocalcards = 1
    saveinithistory = 1
    [dvbapi]
    enabled = 1
    au = 1
    boxtype = duckbox
    user = lokaluser
    pmt_mode = 0
    request_mode = 1
    [webif]
    httpport = 8888
    httpuser = root
    httppwd = oscam
    httprefresh = 30
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255,10.0.0.0-10.255.255.255,::1
    [camd35]
    port = 10000

    user
    #################################################
    ############## Configs by Bulldog ###############
    #################################################
    [account]
    user = lokaluser
    au = 1
    group = 1,2,3,4

    [account]
    user = schlafzimmer
    pwd = 1234
    group = 1,2,3,4
    au = 1


    Server
    #################################################
    ############## Configs by Bulldog ###############
    ###### Reader für Internen Kartenschacht #######
    ################# (unteren) Slot ################
    #################################################
    # Sky S02 im unteren Kartenschacht
    [reader]
    enable = 0
    Label = Sky-S02(Kartenschacht-unten)
    device = dev/sci0
    protocol = internal
    force_irdeto = 1
    caid = 1702
    detect = cd
    cardmhz = 600
    group = 1
    emmcache = 1,1,2

    # HDplus im unteren Kartenschacht
    [reader]
    enable = 1
    Label = hdplus(Kartenschacht-unten)
    device = /dev/sci0
    protocol = internal
    services = hdplus
    caid = 1830,1843
    rsakey = BFxxxxxxxxxxxxxxxxxD5
    boxkey = A7xxxxxxxx7C
    detect = cd
    group = 1
    emmcache = 1,1,2
    [reader]
    label = skysz
    enalbe = 1
    protocol = camd35
    device = 192.168.178.29,1000
    account = wohnzimmer,1234
    group = 2

    kann mir wirklich keiner helfen.....
     
    Zuletzt von einem Moderator bearbeitet: 25. Januar 2014
    #1
  2. phantom

    Nervigen User Advertisement

  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.768
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: 2x Atemio 510 mit Oscam crossover HS mit S02 und HD+ schwarz läuft nicht ......,.

    bei den camd readern muss es user= und password= heißen statt account (überholt)
     
    #2
    Modin1970 gefällt das.
  4. Modin1970
    Offline

    Modin1970 Newbie

    Registriert:
    11. Juni 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: 2x Atemio 510 mit Oscam crossover HS mit S02 und HD+ schwarz läuft nicht ......,.

    danke....

    lüppt aber immer noch nicht.....

    noch ne Idee????
     
    #3
  5. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.768
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: 2x Atemio 510 mit Oscam crossover HS mit S02 und HD+ schwarz läuft nicht ......,.

    welche oscam version ? bei neuesten gibt es camd35 überhaupt nicht mehr, unbedingt reader per webif anlegen,
    log von beiden boxen posten (oscam start bis sender entschlüsselt)
     
    #4

Diese Seite empfehlen