1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst 2 Boxen - gleiche cfg - bei einer gehts nicht....

Dieses Thema im Forum "CS CCcam" wurde erstellt von vision55, 5. Januar 2013.

  1. vision55
    Offline

    vision55 Newbie

    Registriert:
    17. Dezember 2012
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe eine Gigablue 800SE mit CCcam 2.3.0 und greife per cline über Internet auf einen CS Server zu undverteile per fline auf 1 weitere Box (homeshare).
    Nun habe ich mir noch eine Gigablue 800UE zugelegt. Per Feed habe ich CCcam 2.3.0 installiert und die gleiche ccam.cfg eingespielt wie auf der anderen Box.
    Die Kanäle werden aber nicht entschlüsselt.
    Die erste Box habe ich natürlich nicht am Netz hängen (ist ausgeschaltet).

    Was ich schon probiert habe:
    - CCcam mehrfach neu gestartet
    - CCcam.cfg mehrfach drüberkopiert.
    - Box mehrfach neu gestartet
    - CCcam deinstalliert und wieder neu installiert

    Wenn ich die andere Box wieder in Betrieb nehme funzt es wunderbar.
    Ich häng da jetzt schon Stunden dran und finde keine Lösung.

    Was kann ich tun?

    Gruß
    Vision

    ----edit---------------------
    aaarghhh
    ich habe ein openmips aaf image und dort wird die cfg in einem anderen verzeichnis abgelegt....
    > usr/keys

    --------------------------------------
     
    Zuletzt bearbeitet: 5. Januar 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. a1
    Offline

    a1 Board Guru

    Registriert:
    15. Januar 2012
    Beiträge:
    1.305
    Zustimmungen:
    2.758
    Punkte für Erfolge:
    113
    Ort:
    Erzgebirge
    AW: 2 Boxen - gleiche cfg - bei einer gehts nicht....

    Also gehts nun?
    Ansonstn hätte ich gefragt, ob CCcam überhaupt läuft (Zugriff aufs WI z.B.)
     
    #2
  4. vision55
    Offline

    vision55 Newbie

    Registriert:
    17. Dezember 2012
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: 2 Boxen - gleiche cfg - bei einer gehts nicht....

    ja. ich hatte die cfg nur im falschen verzeichnis (/etc). habs jetzt in das usr/keys gelegt, jetzt gehts.
     
    #3

Diese Seite empfehlen