1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

1 receiver geschrottet?

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von cimbom7490, 22. April 2011.

  1. cimbom7490
    Offline

    cimbom7490 Newbie

    Registriert:
    21. April 2011
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo,

    also ich habe ein twin lnb...daran waren wie üblich 2 receiver angeschlossen.es funktionierte alles .

    nach einer zeit kam noch ein receiver dazu und ich kam auf die idee den 2.receiver mit dem 3. durch sat in sat out (also die receiver untereinander zu verbinden,damit sich der eine von dem anderen die signale klauen kann)

    doch als beide liefen ruckelte das bild.blieb hängen . doch ein receiver lief ohne probleme ,erst wenn beide angemacht wurden gabs probleme .

    jetzt das problem beim 2 .receiver (humax) laufen viele kanäle nicht mehr (immer signalstärke 45,auch wenn man an antenne rumspielt..0 oder 45)

    der 3 receiver (opticum x403p) wird alles normal angezeigt.

    wo könnte der fehler liegen?
    ist der humax durchgebrannt?

    doch einige kanäle zeigt der auch ...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Digiflash
    Offline

    Digiflash Freak

    Registriert:
    28. Dezember 2010
    Beiträge:
    235
    Zustimmungen:
    138
    Punkte für Erfolge:
    43
    AW: 1 receiver geschrottet?

    Hallo

    Wenn du das Antennenkabel zum anderen Receiver durchschleift, kannst du bei beide nur die Horizontale, oder nur die Vertikale Programme gleichzeitig gucken.

    Teste mal - schalt alle Receiver aus, und dann jeden einzeln ein.

    lg
    Digiflash
     
    #2
    Derek Buegel gefällt das.

Diese Seite empfehlen