Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk Videotext

Dieses Thema im Forum "Gigablue HD 800 UE" wurde erstellt von tandem76, 7. April 2013.

  1. tandem76
    Offline

    tandem76 Newbie

    Registriert:
    19. November 2012
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo, ich habe ein Problem mit dem Videotext. Ich habe gestern den neuen Image von Openmips installiert. Wenn ich den Receiver ausschalte und ihn wieder einschalte kann ich kein Videotext lesen. Um ihn lesen zu können muss ich jedesmal den Receiver neu starten. Ist dieses Problem schon bekannt?
     
    #1
  2. Elmo79
    Offline

    Elmo79 VIP

    Registriert:
    5. März 2011
    Beiträge:
    512
    Zustimmungen:
    2.252
    Punkte für Erfolge:
    93
    AW: Videotext

    Habe gestern unsere UE neu gemacht bei uns ist das nicht so.
     
    #2
  3. ziggy50
    Offline

    ziggy50 Hacker

    Registriert:
    10. Mai 2012
    Beiträge:
    356
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    FS Techniker
    Ort:
    Bayern
    AW: Videotext

    Das Problem mit dem Videotext habe ich auch immer noch , nach ca 1 Std. standby funzt er nicht mehr , erst wieder nach Neustart !
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.