HowTo Uptime Probleme bei der anzeige im web cccam 2.3.0

Dieses Thema im Forum "CS CCcam" wurde erstellt von etlam, 9. März 2012.

  1. etlam
    Offline

    etlam Freak

    Registriert:
    3. Februar 2009
    Beiträge:
    277
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    Beruf:
    Big Boss
    Ort:
    NRW
    Hallo

    eine Frage wenn ich mich einlogge im web um zu schauen was sich in meinem CCam so tut dann steht da immer

    Current time 15:36:44
    NodeID: 6519f645f13aa6cc
    Uptime: 4451d 14:35:20
    Connected clients: 3
    Active clients: 1

    Diese Uptime stimmt aber nicht wie oder besser gesagt was muß ich tun dammit die richtig angezeigt wird?

    MFG

    Ich
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. helma59
    Offline

    helma59 Power Elite User

    Registriert:
    14. Mai 2008
    Beiträge:
    2.243
    Zustimmungen:
    1.131
    Punkte für Erfolge:
    113
    ccam einfach mal neu starten.
     
    #2
  4. etlam
    Offline

    etlam Freak

    Registriert:
    3. Februar 2009
    Beiträge:
    277
    Zustimmungen:
    39
    Punkte für Erfolge:
    28
    Beruf:
    Big Boss
    Ort:
    NRW
    hi ne auch das Bringt es nicht kommt immer die Uptime: 4451d
     
    Zuletzt von einem Moderator bearbeitet: 9. März 2012
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.