Problem Tunen fehlgeschlagen!!

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von donorte, 27. Januar 2012.

  1. donorte
    Offline

    donorte Newbie

    Registriert:
    18. November 2009
    Beiträge:
    18
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo,
    habe jetzt einen LNB für Hotbird dazu eingebaut so das ich jetzt 3 Sat empfang. Habe 4 reciver insgesamt, davon 2 DM 800 Original und 2 Octal für TVCABO. Habe 2 Satschüsel, 2 Diseq 2/1 und 2 Diseq 4/1 von Spaun und die Lnbs von Inverto Black Ultra. Auf die Octal reciver laufen alle 3 Sat ( Astra, Hotbird und Hispasat ) ohne Probeleme egal wie ich es Einstell und auf die Dm 800 bekomme ich es nicht hin. Gehe ich aber auf einfach und zwar zu 1= astra und zu 2= Hispasat läuft, genauso wie mit andere möglichkeiten aber nur auf Einfach. Stelle ich auf erweitert mit Diseq -modus= keine, diseq 1.0 oder 1.1 bekomme ich nur Astra am laufen oder halt andere Sat auf Position 1 und alle andere Tunen Fehlgeschlagen. Kennt jemenden die Einstellungen dafür??!!
     
    Zuletzt bearbeitet: 28. Januar 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. donorte
    Offline

    donorte Newbie

    Registriert:
    18. November 2009
    Beiträge:
    18
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Tunen fehlgeschlagen!!

    Ist gelöst und zwar so,
    Position 1 auf AA
    Position 2 auf AB
    Position 3 auf BA
     
    #2
    Mogelhieb gefällt das.
  4. gintonik
    Offline

    gintonik Ist oft hier

    Registriert:
    5. Januar 2011
    Beiträge:
    108
    Zustimmungen:
    10
    Punkte für Erfolge:
    18


    Sent from my GT-I9100 using Tapatalk
     
    #3

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.