Talk Spark 1.2.48 Ton sehr dumpf,hilfe bitte !!!!

Dieses Thema im Forum "Pingulux" wurde erstellt von Bluealert, 6. Juni 2012.

  1. Bluealert
    Offline

    Bluealert Ist gelegentlich hier

    Registriert:
    9. Mai 2009
    Beiträge:
    33
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Ort:
    NRW
    Hallo,
    nach dem Update auf

    Spark 1.2.48 ist der Ton sehr dumpf, wenn ich das HDMI-Kabel rausziehe und wieder reinstecke, ist
    der Ton normal.
    Starte ich den Receiver neu,habe ich wieder das gleiche Problem mit dem Ton.


    MfG
    Bluealert



    Keiner einen Ratschlag ??????

     
    Zuletzt bearbeitet: 8. Juni 2012
    #1
  2. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.915
    Zustimmungen:
    7.500
    Punkte für Erfolge:
    113
    Nein, scheint ein Problem der neuen Software zu sein, leider gibt es zur Zeit keine Lösung...

    LG
    extra
     
    #2
  3. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.019
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    bei mir funktioniert es mit der 1.2.48 ohne Probleme..
    Ich tippe eher auf das Kabel..
    hast du schon mal ein anderes Kabel probiert
     
    #3
    Pilot und extra gefällt das.
  4. Bluealert
    Offline

    Bluealert Ist gelegentlich hier

    Registriert:
    9. Mai 2009
    Beiträge:
    33
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Ort:
    NRW
    Danke,
    aber bei den vorherigen Versionen von Spark hatte ich keine Tonprobs.

    MfG
    Bluealert :emoticon-0148-yes:
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.